<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>3 Tage in Quiberon - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="3 Tage in Quiberon" /> 
    <meta name="description" content="Chi può vantare, a parte Marlene Dietrich, fra le attrici di lingua tedesca uno statuto mitologico quanto Romy Schneider? E in più, rispetto a Marlene, Romy (...)" />
    <meta name="keywords" content="3 Tage in Quiberon" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="3 Tage in Quiberon - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/3-tage-in-quiberon"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton13226.jpg?1519119308"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Chi può vantare, a parte Marlene Dietrich, fra le attrici di lingua tedesca uno statuto mitologico quanto Romy Schneider? E in più, rispetto a Marlene, Romy (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
         <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
            &raquo;&nbsp;
            	<a href="berlino-2018" title="Berlino 2018" class="on">Berlino 2018</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">3 Tage in Quiberon</h2>
            <div class="size12 paddingTop5">Pubblicato il 20 febbraio 2018 da&nbsp;<a href="matteo-galli"  title="Matteo Galli" >Matteo Galli</a></div>
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/3-tage-in-quiberon&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	
                <div class="right">
                	<div class="left module60 size10 alignRight" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                	<div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    	<div style="background:url(squelettes/images/stars.png) bottom left; width:80px; height:20px;"></div>
                	</div>
                    <div class="clear"></div>
                </div>
                
				<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='3 Tage in Quiberon' src="local/cache-vignettes/L250xH325/arton13226-e0407.jpg" width='250' height='325' style='height:325px;width:250px;' />
                <div class="articolo"><p>Chi può vantare, a parte Marlene Dietrich, fra le attrici di lingua tedesca uno statuto mitologico quanto Romy Schneider? E in più, rispetto a Marlene, Romy Schneider – come pochi altri grandi personaggi dello spettacolo - ha avuto una vita sullo schermo, una vita sui rotocalchi (erano gli anni d’oro dei rotocalchi), molti dolori, alti e bassi, fallimenti, e una morte precoce (a quarantaquattro anni, pochi mesi dopo la tragica morte del figlio), di primo acchito vengono in mente, come personaggi di statuto paragonabile, solo Marylin Monroe e Maria Callas. Al personaggio di Romy Schneider sono dedicati moltissimi documentari per lo più televisivi, ma nessuno si era arrischiato a farci un film sopra (un’unica eccezione un film tedesco per la TV di una decina di anni fa), tutto sembrava già detto, discusso, chiacchierato: il successo planetario di Sissy, la donna amata, corteggiata, abbandonata dagli uomini più belli, i rapporti con la madre e col patrigno, i soldi dilapidati, la morte del figlio, una parabola vertiginosamente ascendente, vertiginosamente discendente. Coraggiosa invece la scelta della regista Emily Atef, tedesca di formazione, di origine iraniana ma con la cittadinanza francese di concentrare il proprio film intitolato <i>3 Tage in Quiberon</i> (<i>3 giorni a Quiberon</i>) su un brevissimo tratto della vita dell’attrice, tre giorni di quel fatidico 1981 - l’anno in cui pochi mesi dopo morirà il figlio – quando Romy Schneider si ritira in Bretagna in un hotel di lusso, in primo luogo a disintossicarsi dall’alcol, dal fumo e dai farmaci (dura poco, molto poco), per poi proprio lì, proprio nel momento in cui uno stacco da tutto forse le avrebbe fatto bene, accettare di concedere un’intervista a Michael Jürgs,  giornalista di grido dello “Stern” tuttora vivente, grazie alla mediazione dell’amico, fotografo e fotoreporter, Robert Lebeck, uno dei grandi fotografi tedeschi del dopoguerra (autore di foto di personaggi celeberrimi: Presley soldato, Willy Brandt, Jacqueline Kennedy etc). L’intervista di Jürgs, le foto di Lebeck uscirono, con l’autorizzazione dell’attrice poche settimane dopo, appunto sul settimanale tedesco. Poi, nel 1986,  Lebeck pubblicherà anche un intero e celeberrimo libro di fotografie dedicato all’attrice, una minima parte, tuttavia, di quelle scattate. Come ha confessato la regista, il film ha potuto invece avvalersi dell’archivio di Lebeck morto nel 2014 che contiene quasi cinquecento foto di Romy Schneider, scattate appunto in quei giorni a Quiberon, ciò che ha comportato l’idea di appropriarsi di fatto dell’estetica di Lebeck, girando non a caso il film in uno splendido bianco e nero. Se la gran parte della produzione documentaria su Romy Schneider si avvale, sul piano drammaturgico, del filo cronologico che prevede una curva ascendente e una curva discendente, qui, nell’arco di tre giorni, si trova un concentrato di tutto il potenziale e di tutta la sostanza drammatica e dialettica cui dà vita la biografia dell’attrice: l’impossibilità di conciliare la vita privata con la vita professionale, le dipendenze, il bipolarismo, il pianto e il riso, i disastri dello <i>star system</i>, i disastri della famiglia, i disastri di una psiche fragilissima. Oltre alla possibilità di disporre delle fotografie di Lebeck (che vengono in qualche misura narrativizzate) e dell’intervista di Jürgs poi pubblicata su “Stern”, ciò che ha massimamente contribuito alla qualità del film è la scelta di dar vita a un <i>Kammerspiel</i>, per larghe parti da intendersi in senso letterale perché i personaggi si incontrano nella camera d’albergo di Romy Schneider. Un ulteriore valore aggiunto è dovuto alla qualità di un quartetto di attori di eccellente livello, fra i quali spiccano Marie Bäumer (attrice televisiva fin qui e di film d’intrattenimento), dotata di una certa qual naturale somiglianza con Romy Schneider - questo è con assoluta certezza, a 48 anni, il ruolo della sua vita;  e poi l’ottimo Robert Gwisdek nel ruolo di Jürgs: i due danno vita a un confronto /duello fra due “primedonne”, la diva fragile e il giornalista spietato e manipolatore il quale, in realtà, si rivela figura assai più variegata e complessa di quanto, almeno all’inizio, non sembrasse. Anche Charly Hübner (era l’attore che dava il cambio a Ulrich Mühe, capitano della Stasi ne <i>Le vite degli altri</i>), pur nella sua imponente corporeità, è molto bravo e lo è anche l’austriaca Birgit Minnichmayr (già Orso d’Argento a Berlino nel 2009) nel ruolo di Hilde Fritsch, l’amica d’infanzia, bruttarella e un po’ frustrata ma protettiva, di Romy, venuta a Quiberon a darle sostegno e vicinanza.</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10">CAST &amp; CREDITS</div><div class="cast"><p>(<i>3 Tage in Quiberon)</i>. <strong>Regia</strong>: Emily Atef; <strong>sceneggiatura</strong>: Emily Atef <strong>fotografia</strong>: Thomas W. Kiennast; <strong>montaggio</strong>: Hansjörg Weissbirch<strong>interpreti</strong>: Marie Bäumer (Romy Schneider), Robert Gwisdek (Michael Jürgs), Charly Hübner (Robert Lebeck), Birgit Minichmayr (Hilde Fritsch) <strong>produzione</strong>: Rohfilm Factory, Lipsia/Berlino, Dor Filmproduktionsgesellschaft, Vienna, Sophie Dulac Productions, Parigi, Departures Film, Lipsia, Tita B Productions, Douarnenez; origine: Germania-Francia-Austria 2018; <strong>durata</strong>: 115’.</p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13226' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
                <div class="advSquare">
                    <script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                </div>
                <!-- FINE ADV TOP -->
                
                <!-- PANNELLI -->
                </BOUCLE_autore_logo>
                
                
                <div class="pannelli altro marginBottom30">
                    <h4 class="size16 textUppercase font">ALTRE DALLO SPECIALE</h4>
                    <hr class="title" />
                    <ul>
                        
                        <li>
                            <a href="7-days-in-entebbe"><img class='sidelist left marginRIght10' alt='7 Days in Entebbe' src="local/cache-gd2/c323b615b03a67569a790eb919d1e72a.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="7-days-in-entebbe" title="7 Days in Entebbe">7 Days in Entebbe</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="utoya-22-juli"><img class='sidelist left marginRIght10' alt='Ut&#248;ya 22 juli' src="local/cache-gd2/3768b249d25f8e2139b2681dbe896cf5.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="utoya-22-juli" title="Utøya 22 juli">Utøya 22 juli</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="la-priere"><img class='sidelist left marginRIght10' alt='La pri&#232;re' src="local/cache-gd2/65343d87480c68a6272918aecde5e859.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="la-priere" title="La prière">La prière</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="figlia-mia"><img class='sidelist left marginRIght10' alt='Figlia mia' src="local/cache-gd2/8c5f9ddc89946f76da60ca95c8b8f2b4.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="figlia-mia" title="Figlia mia">Figlia mia</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="victory-day"><img class='sidelist left marginRIght10' alt='Victory Day' src="local/cache-gd2/7498878c9d42e080fd11b8a221708a9e.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="victory-day" title="Victory Day">Victory Day</a></h5>
                            <div class="clear"></div>
                        </li>
                        
                    </ul>
                </div>
                
                
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                
                <div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>
                
                <!-- FINE PANNELLI -->
                
                <!-- PARTNER -->
				
					<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>
				
				<!-- FINE PARTNER -->
                
                <!-- ADV BOTTOM -->
                <div class="advSquare">
                    
                </div>
                <!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
