<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Al via l'ottava edizione del "Premio nazionale di storia contemporanea Luigi Di Rosa" - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Al via l'ottava edizione del "Premio nazionale di storia contemporanea Luigi Di Rosa"" /> 
    <meta name="description" content="Il "premio nazionale di storia contemporanea Luigi Di Rosa", giunto quest’anno all’ottava edizione, porta il nome del giovane setino ucciso il 28 maggio (...)" />
    <meta name="keywords" content="Al via l'ottava edizione del "Premio nazionale di storia contemporanea Luigi Di Rosa"" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Al via l'ottava edizione del "Premio nazionale di storia contemporanea Luigi Di Rosa" - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/al-via-l-ottava-edizione-del-premio-nazionale-di-storia-contemporanea-luigi-di-rosa"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/rubon0.jpg?1314861020"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Il "premio nazionale di storia contemporanea Luigi Di Rosa", giunto quest’anno all’ottava edizione, porta il nome del giovane setino ucciso il 28 maggio (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Al via l&#8217;ottava edizione del "Premio nazionale di storia contemporanea Luigi Di Rosa"</h2>
            <div class="size12 paddingTop5">Pubblicato il 8 maggio 2018 da&nbsp;<a href="stefano-colagiovanni,1577"  title="Stefano Colagiovanni" >Stefano Colagiovanni</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/al-via-l-ottava-edizione-del-premio-nazionale-di-storia-contemporanea-luigi-di-rosa&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Al via l&#39;ottava edizione del &quot;Premio nazionale di storia contemporanea Luigi Di Rosa&quot;' src="local/cache-vignettes/L300xH205/rubon0-103e0.jpg" width='300' height='205' style='height:205px;width:300px;' />
                <div class="articolo"><p>Il <strong>"premio nazionale di storia contemporanea Luigi Di Rosa"</strong>, giunto quest&#8217;anno all&#8217;ottava edizione, porta il nome del giovane setino ucciso il 28 maggio 1976, a seguito di un comizio dell&#8217;allora onorevole <strong>Sandro Saccucci</strong>. 
<br />Il premio ha lo scopo di approfondire la ricerca storica nell&#8217;arco temporale che va dal 1968 al 1980, con particolare attenzione ai cambiamenti sociali e culturali, ai movimenti politici, ai fenomeni eversivi e terroristici che hanno segnato quegli anni e la storia della Repubblica italiana e, quindi, ricordare con la figura di <strong>Luigi Di Rosa</strong> tutte le vittime degli anni di piombo. 
<br />Il premio, destinato agli storici, ai dottorandi in storia e agli studenti universitari, é stato ideato e organizzato dall&#8217;<i>"Associazione Culturale no profit Araba Fenice"</i>, in collaborazione con il <i>"Centro Studi di Storia Contemporanea Luigi Di Rosa"</i>.</p>

<p><strong>MERCOLEDÍ 9 MAGGIO</strong>
<br /><i>ore 10.30</i>: invito per l’associazione Araba Fenice e per il Centro studi di storia contemporanea Luigi Di Rosa al Palazzo del Quirinale in occasione del "Giorno della memoria" dedicato alle Vittime del terrorismo. 
<br />
<i>ore 14.00</i>: invito per l’associazione Araba Fenice e per il Centro studi di storia contemporanea Luigi Di Rosa in occasione del &#8217;&#8217;Giorno della memoria 2018 dedicato alle vittime del terrorismo&#8217;&#8217; organizzato dalle Istituzioni, insieme al Municipio Roma I Centro, per un incontro presso il monumento alle vittime del terrorismo in Largo Vittime del terrorismo, lato palazzo della FAO, Roma.</p>

<p><strong>VENERDÍ 11 MAGGIO</strong>
<br /><strong>ore 18.00</strong>: <i>"Il &#8217;68 e lo spettacolo"</i>, incontro con il prof. <strong>Ermanno Taviani</strong>, presso la sala polifunzionale “Le colonne di Tito” in via Roma 20, Sezze.</p>

<p><strong>SABATO 12 MAGGIO</strong>
<br /><strong>ore 18.00</strong>: <i>“Il personale e il politico nella musica tra ’60 e ‘70”</i>, incontro con il cantautore <strong>Gian Luigi Ago</strong>, presso la sala polifunzionale “Le colonne di Tito” in via Roma 20, Sezze.</p>

<p><strong>VENERDÍ 18 MAGGIO</strong>
<br /><strong>ore 17:00</strong>: <i>“Le lettere di Aldo Moro dalla prigionia”</i>, incontro con il professore <strong>Miguel Gotor</strong>, presso l&#8217;Aula Magna dell’ISISS Pacifici e De Magistris di Sezze; gli alunni del Liceo classico dell&#8217;ISISS Pacifici e De Magistris presentano <i>“Aldo Moro. Lettere dalla prigione delle Brigate Rosse”</i>; seguirà aperitivo offerto dall’alberghiero di Sezze</p>

<p><strong>SABATO 19 MAGGIO</strong>
<br /><strong>ore 18.00</strong>: incontro con <strong>Diego Protani</strong> e <strong>Viviana Vacca</strong>, autori del libro <i>“Sulle labbra del tempo. Area tra musica, gesti ed immagini”</i>, presso la sala polifunzionale “Le colonne di Tito”, in via Roma 20, Sezze; assieme agli autori saranno presenti <strong>Luigi Cinque</strong> e <strong>Pasquale Minieri</strong> (musicisti del Canzoniere del Lazio), <strong>Elio Volpini</strong> (musicista di <strong>Claudio Lolli</strong>) e <strong>Alessandro Ceci</strong> (criminologo).</p>

<p><strong>GIOVEDÍ 24 MAGGIO</strong>
<br />ore 21.00: la compagnia teatrale <strong>Le colonne</strong> presenta <i>“Se ci fosse luce”</i>, scritto e diretto da <strong>Giancarlo Loffarelli</strong>, presso il teatro-auditorium M. Costa di Sezze.</p>

<p><strong>VENERDÍ 25 MAGGIO</strong>
<br /><strong>ore 17.00</strong>: presentazione del libro <i>“Ordine compagni. Storie, cronaca e leggende dei Servizi d’ordine”</i>, scritto da <strong>Luca Pollini</strong>, giornalista e scrittore, presso la sala polifunzionale “Le colonne di Tito”, in via Roma 20, Sezze; al termine della presentazione si procederà alla premiazione delle opere in concorso.</p>

<p><strong>LUNEDÍ 28 MAGGIO</strong>
<br /><strong>ore 10.00</strong>: corteo con partenza da Piazza De Magistris (Sezze) fino al Largo Luigi Di Rosa. Deposizione di fiori dove fu ucciso <strong>Luigi Di Rosa</strong> nel 1976.</p>

<p>Per maggiori chiarimenti: <a href="http://www.arabafenicesezze.org/wordpress/arabafenice/" class='spip_out' rel='external'>Sito Associazione Culturale no profit Araba Fenice-</a></p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13403' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="aqua-film-festival-annunciata-la-giuria-della-3-a-edizione-dal-7-al-9-giugno-cinema-caravaggio-e-casa-del-cinema-roma"><img class='sidelist left marginRIght10' alt='AQUA FILM FESTIVAL | annunciata la giuria della 3/a edizione | dal 7 al 9 giugno, Cinema Caravaggio e Casa del Cinema, Roma' src="local/cache-gd2/99b4ccdfb4c8aa3bccd296a8186d79f0.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="aqua-film-festival-annunciata-la-giuria-della-3-a-edizione-dal-7-al-9-giugno-cinema-caravaggio-e-casa-del-cinema-roma" title="AQUA FILM FESTIVAL | annunciata la giuria della 3/a edizione | dal 7 al 9 giugno, Cinema Caravaggio e Casa del Cinema, Roma">AQUA FILM FESTIVAL | annunciata la giuria della 3/a edizione | dal 7 al 9 giugno, Cinema Caravaggio e Casa del Cinema, Roma</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="the-white-rose-alice-pasquini-realizza-in-germania-i-murales-in-memoria-della-resistenza-antinazista"><img class='sidelist left marginRIght10' alt='The White Rose: Alice Pasquini realizza in Germania i murales in memoria della resistenza antinazista' src="local/cache-gd2/066b00a33afc4057ec8077822c4e5990.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="the-white-rose-alice-pasquini-realizza-in-germania-i-murales-in-memoria-della-resistenza-antinazista" title="The White Rose: Alice Pasquini realizza in Germania i murales in memoria della resistenza antinazista">The White Rose: Alice Pasquini realizza in Germania i murales in memoria della resistenza antinazista</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="nasce-trieste-film-festival-in-tour-inaugura-domani-a-milano-e-poi-roma-firenze-torino-bologna-e-verona"><img class='sidelist left marginRIght10' alt='Nasce Trieste Film Festival in Tour, inaugura domani a Milano e poi Roma, Firenze, Torino, Bologna e Verona' src="local/cache-gd2/14aa3b8b236a7a38c49f8b873596eb94.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="nasce-trieste-film-festival-in-tour-inaugura-domani-a-milano-e-poi-roma-firenze-torino-bologna-e-verona" title="Nasce Trieste Film Festival in Tour, inaugura domani a Milano e poi Roma, Firenze, Torino, Bologna e Verona">Nasce Trieste Film Festival in Tour, inaugura domani a Milano e poi Roma, Firenze, Torino, Bologna e Verona</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-9-maggio-michele-mezza-presenta-algoritmi-di-liberta-al-teatro-arciliuto"><img class='sidelist left marginRIght10' alt='Roma, 9 maggio: Michele Mezza presenta ALGORITMI DI LIBERT&#192; al Teatro Arciliuto ' src="local/cache-gd2/0d894632c92a3f7b332ad617f675acaa.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-9-maggio-michele-mezza-presenta-algoritmi-di-liberta-al-teatro-arciliuto" title="Roma, 9 maggio: Michele Mezza presenta ALGORITMI DI LIBERTÀ al Teatro Arciliuto ">Roma, 9 maggio: Michele Mezza presenta ALGORITMI DI LIBERTÀ al Teatro Arciliuto </a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="cinzia-geromino-rai-it"><img class='sidelist left marginRIght10' alt='Progetto filmico di Moschella&#38;Mul&#232; con Daniele Cipr&#236;' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="cinzia-geromino-rai-it" title="Progetto filmico di Moschella&amp;Mulè con Daniele Ciprì">Progetto filmico di Moschella&amp;Mulè con Daniele Ciprì</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
