<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Anima - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Anima" /> 
    <meta name="description" content="«Uno specchio, una spugna, ma sei libero» (Traffic) Uno o uno tra tanti In un vagone della metropolitana che viaggia a tutta velocità verso un altro (...)" />
    <meta name="keywords" content="Anima" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Anima - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/anima"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton14358.jpg?1561718450"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="«Uno specchio, una spugna, ma sei libero» (Traffic) Uno o uno tra tanti In un vagone della metropolitana che viaggia a tutta velocità verso un altro (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="on">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="recensioni" title="RECENSIONI" class="on">RECENSIONI</a>
            &raquo;&nbsp;
            	<a href="televisione" title="TELEVISIONE" class="on">TELEVISIONE</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Anima</h2>
            <div class="size12 paddingTop5">Pubblicato il 28 giugno 2019 da&nbsp;<a href="stefano-colagiovanni,1577"  title="Stefano Colagiovanni" >Stefano Colagiovanni</a></div>
            
            <div class="marginTop10">
                <div class="left size10 alignLeft" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                <div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    <div style="background:url(squelettes/images/stars.png) bottom left; width:80px; height:20px;"></div>
                </div>
                <div class="clear"></div>
            </div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/anima&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Anima' src="local/cache-vignettes/L300xH445/arton14358-d48d6.jpg" width='300' height='445' style='height:445px;width:300px;' />
                <div class="articolo"><p>«<i>Uno specchio,
<br />una spugna,
<br />ma sei libero</i>»
<br />(<i>Traffic</i>)</p>

<p><strong>Uno o uno tra tanti</strong></p>

<p>In un vagone della metropolitana che viaggia a tutta velocità verso un altro giorno uguale al precedente, uguale al successivo, uguale a mille altri vissuti e da vivere, <strong>Thom Yorke</strong> non riesce a tenere gli occhi aperti; come lui, tanti altri, che s’affannano per tenere testa a una quotidianità algida, snaturata. Priva di anima.</p>

<p>Sulle note di <i>Not the news</i> – prima traccia estrapolata dal nuovo album da solista di Yorke, dal titolo <i>Anima</i>, disponibile da venerdì <strong>27 giugno</strong> – gli occupanti del vagone iniziano ad agitarsi, mettendo in scena tutta la loro inquietudine, il loro malessere: non riescono a trovare una posizione comoda per riposare prima che il viaggio li conduca verso le fatiche di un altro giorno uguale a mille altri. Yorke incrocia lo sguardo di una donna (<strong>Dajana Roncione</strong>); poi, a corsa terminata, i viaggiatori abbandonano il vagone come morti viventi; la donna dimentica il cestino del pranzo e Yorke farà di tutto per riconsegnarglielo. Non sarà un’impresa facile, non lo é mai quando Thom Yorke ci sbatte in faccia la triste realtà.</p>

<p>Diretto da <strong>Paul Thomas Anderson</strong>, che già aveva collaborato con i <strong>Radiohead</strong>, dirigendo i videoclip di <i>Daydreaming</i>, <i>Present tense</i> e <i>The numbers</i>, dall’ultimo album della band inglese <i>A moon shaped pool</i> (2016), <i>Anima</i> é un cortometraggio di quindici minuti, disponibile su <strong>Netflix</strong> dal 27 giugno, come anteprima di lancio del quarto lavoro solista del leader dei Radiohead; nel corto, accompagnano le immagini <i>Not the news</i>, <i>Traffic</i> e <i>Dawn chorus</i>, estratte dall&#8217;omonimo album.</p>

<p>Nell’incipit di <i>Not the news</i>, Yorke si domanda «<i>Chi sono queste persone?</i>». Da questa semplice – ma mai scontata – voglia di scoprire ciò che ci circonda, il cantante esterna tutta la sua insicurezza, quella straniante sensazione di far parte di un tutto, senza discernere più la propria individualità. Un’individualità perduta che scompare nelle primissime battute di <i>Traffic</i> – seconda traccia utilizzata nel corto: «<i>Sottometti, sommerso, nessun corpo...</i>»</p>

<p>Poi, con un semplice gesto, seguendo un istinto primordiale e salvifico, Yorke torna a essere uno e non uno dei tanti, troppi. Raccoglie il cestino del pranzo abbandonato dalla donna e la rincorre senza sosta, senza lasciarsi intimidire dal tempo, dalla fatica, dagli altri simili a lui che annegano, che non hanno corpo: grazie a una regia minimale, Paul Thomas Anderson segue Yorke, lo conduce verso ribaltamenti di prospettiva, che affiorano caoticamente, in un marasma di corpi e muri, ostacoli verso il compimento del viaggio. Sprigiona pesantezza <i>Anima</i>; sprigiona impotenza fisica, uragano di forze oscure che rallentano l’uomo desideroso di tornare a essere individuo, di fuoriuscire dal «<i>bosco ai piedi della montagna</i>», come suggeriva lo stesso frontman dei Radiohead, descrivendo il senso di <i>Amnesiac</i> (2001).</p>

<p>La ricerca del senso coincide con il ricongiungimento con l’altra metà, con l’umano e l’umanità di cui non possiamo fare a meno. E se nella parte finale di <i>Anima</i> Yorke danza e riesce finalmente a entrare in contatto con la donna ritrovata, l’unica parvenza di reale in un mondo freddo e prestabilito, già pensato per non essere modificato ulteriormente, alla fine del viaggio restano i dubbi, resta l’inquietudine e la risoluzione finale appare co<i>sì nichilista da condurci verso l’abbandono di ogni speranza: «Credo di aver dimenticato qualcosa, ma non sono sicuro cosa, nel bel mezzo del vortice...</i>», canta la voce soffusa di Yorke in <i>Dawn chorus</i>.</p>

<p>Dopo il contatto, la solitudine e restare soli con se stessi. La macchina da presa di Anderson, sfiancata per la corsa, ma lucida e sempre attenta a non lasciarsi sfuggire alcunché, torna sul viso di Yorke, in un primo piano illuminato da un raggio di sole e di speranza, un invito a proseguire il viaggio verso una destinazione che, forse, non ci pare così tanto chiara, ma esiste; bisogna solo trovarla e farsi coraggio. 
<br />Ancora <i>Dawn chorus</i>: «<i>Se puoi, rifallo ancora una volta</i>». Mettiamoci l’anima. Salviamoci.</p>

<p>Ancora una volta Thom Yorke si aggrappa a quella visione della società contemporanea che tanto lo terrorizzava verso la fine degli anni Novanta: quella paura dell&#8217;ignoto, addolcita da uno spiffero di speranza, un impulso irrefrenabile di farsi strada verso l&#8217;aria respirabile, al di fuori della moltitudine. Ancora una volta Yorke si lascia trasportare dai dubbi ma, per quanto le sue opere appaiano struggenti e pervase da un&#8217;alone di mestizia, alla fine é impossibile non restare sedotti dai primi raggi di luce a schiarire il grigio giorno. Ancora una volta Yorke si apre all&#8217;altro, lo cerca con le mani, correndo, resistendo. Probabilmente la sua musica é così naturale e spontanea, così ammaliatrice e terrificante, perché Thom Yorke non ha paura di confrontarsi con ciò che tutti noi conosciamo e che, in qualche modo, abbiamo accolto come un&#8217;irrimediabile mutazione voluta e portata dal tempo. Un grigio divenire, dal quale riemergere solo ritrovando se stessi, al di fuori della massa.</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10"></div><div class="cast"><p>(<i>Anima</i>); <strong>Regia</strong>: Paul Thomas Anderson; <strong>sceneggiatura</strong>: Thom Yorke, Paul Thomas Anderson; <strong>fotografia</strong>: Darius Khondji; <strong>montaggio</strong>: Andy Jurgensen; <strong>musica</strong>: Thom Yorke ["Not the news", "Traffic", "Dawn chorus", estratte dall&#8217;album "Anima"]; <strong>interpreti</strong>: Thom Yorke, Dajana Roncione; <strong>produzione</strong>: Erica Frauman, Sara Murphy, Xavier Roy; <strong>distribuzione</strong>: Netflix (27 giugno 2019); <strong>durata</strong>: 15&#8217;</p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=14358' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="good-omens-minisere-teste-di-serie"><img class='sidelist left marginRIght10' alt='Good omens (Minisere) - Teste di Serie' src="local/cache-gd2/a6a2145790b54bc2d0dd65d9b2538620.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="good-omens-minisere-teste-di-serie" title="Good omens (Minisere) - Teste di Serie">Good omens (Minisere) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="black-mirror-stagione-5-teste-di-serie"><img class='sidelist left marginRIght10' alt='Black mirror (Stagione 5) - Teste di Serie' src="local/cache-gd2/478a917a531e840c3783714c0dda029d.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="black-mirror-stagione-5-teste-di-serie" title="Black mirror (Stagione 5) - Teste di Serie">Black mirror (Stagione 5) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="catch-22-miniserie-teste-di-serie"><img class='sidelist left marginRIght10' alt='Catch-22 (Miniserie) - Teste di Serie' src="local/cache-gd2/a3453a55da48f0956c8e51025b1edc49.png" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="catch-22-miniserie-teste-di-serie" title="Catch-22 (Miniserie) - Teste di Serie">Catch-22 (Miniserie) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="chernobyl-miniserie-teste-di-serie"><img class='sidelist left marginRIght10' alt='Chernobyl (Miniserie) - Teste di Serie' src="local/cache-gd2/745f72422e4b9782034b6c81a5df31e5.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="chernobyl-miniserie-teste-di-serie" title="Chernobyl (Miniserie) - Teste di Serie">Chernobyl (Miniserie) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="game-of-thrones-stagione-8-teste-di-serie"><img class='sidelist left marginRIght10' alt='Game of thrones (Stagione 8) - Teste di Serie' src="local/cache-gd2/b144ed77b1575b1b7a562d5e85a31ec1.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="game-of-thrones-stagione-8-teste-di-serie" title="Game of thrones (Stagione 8) - Teste di Serie">Game of thrones (Stagione 8) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="televisione"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
