<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Aurora Deiana: intervista di una giovane attrice italiana a Cannes. - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Aurora Deiana: intervista di una giovane attrice italiana a Cannes." /> 
    <meta name="description" content="Come hai iniziato a fare questo lavoro? Mi sono avvicinata alla recitazione grazie all’inserimento, da bambina, in un gruppo di tradizioni popolari (...)" />
    <meta name="keywords" content="Aurora Deiana: intervista di una giovane attrice italiana a Cannes." /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Aurora Deiana: intervista di una giovane attrice italiana a Cannes. - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/aurora-deiana-intervista-di-una-giovane-attrice-italiana-a-cannes"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton12618.jpg?1496214607"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Come hai iniziato a fare questo lavoro? Mi sono avvicinata alla recitazione grazie all’inserimento, da bambina, in un gruppo di tradizioni popolari (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
         <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
            &raquo;&nbsp;
            	<a href="cannes-2017" title="Cannes 2017" class="on">Cannes 2017</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Aurora Deiana: intervista di una giovane attrice italiana a Cannes.</h2>
            <div class="size12 paddingTop5">Pubblicato il 31 maggio 2017 da&nbsp;<a href="monia-manzo"  title="Monia Manzo" >Monia Manzo</a></div>
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/aurora-deiana-intervista-di-una-giovane-attrice-italiana-a-cannes&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	
				<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Aurora Deiana: intervista di una giovane attrice italiana a Cannes.' src="local/cache-vignettes/L298xH448/arton12618-55598.jpg" width='298' height='448' style='height:448px;width:298px;' />
                <div class="articolo"><p><strong>Come hai iniziato a fare questo lavoro?</strong></p>

<p>Mi sono avvicinata alla recitazione grazie all’inserimento, da bambina, in un gruppo di tradizioni popolari calabresi. Ballavo, cantavo e recitavo. La primissima volta che son salita sul palco, da quel che ricordo, è stato all’età di 7 anni. Mi sentivo a mio agio e amavo il rapporto con il pubblico, ma di certo ancora non immaginavo che recitare sarebbe diventato il mio lavoro. La consapevolizzazione della mia passione e del volerla trasformare in professione è arrivata a 17 anni, vincendo un premio come miglior attrice protagonista in un Festival di Teatro per le scuole.</p>

<p><strong>Quanti anni hai studiato?</strong></p>

<p>Ho studiato per oltre dieci anni e continuo ancora oggi a formarmi, appena la disponibilità economica e il tempo me lo permettono. Direi che ho iniziato con il Teatro Scuola a 14 anni e poi mi son spostata a Roma dove mi sono diplomata all’Accademia Teatrale Sofia Amendolea con il massimo dei voti. Perdona la precisione ma ne vado fiera! Soprattutto dal momento che ho scoperto, da poco, di detenere ancora il primato, dopo ben 9 anni! Che fatica e che soddisfazione!
Dopo il diploma naturalmente ho continuato a perfezionarmi frequentando diversi workshop e laboratori, più e meno lunghi, con professionisti quali Sorrentino, Lucchetti, Veronesi,  Rossella Izzo, Fioretta Mari, il maestro Albertazzi, i cui insegnamenti porterò sempre nel cuore e tanti altri.</p>

<p><strong>Anche all’estero?</strong></p>

<p>Si! Gli studi mi hanno portato anche all’estero, in particolare a Londra dove ho studiato tecniche di musical e di uso della voce e a Los Angeles in cui ho affinato una recitazione di tipo più cinematografico con un acting coach americano, Bernard Hiller e con la casting director californiana April Webster.</p>

<p><strong>Cosa ne pensi di questa tua avventura a Cannes?</strong></p>

<p>Cannes è meravigliosa! I francesi molto ospitali. L’esperienza all’interno del Emerging Filmmaker Showcase nel Padiglione Americano diretto da Monika Skerbelis è stata indimenticabile. Tante occasioni di crescita e arricchimento culturale e umano, grazie al programma e a tutto lo Staff. Naturalmente ho passato molto tempo anche nel Padiglione Italiano, che a dirla tutta era meraviglioso con la suggestiva installazione del collettivo artistico NONE, attraverso cui potevi passare in mezzo e godere di proiezioni di grandi momenti del Cinema Italiano e all’opulenta atmosfera del Majestic Hotel. Peccato non aver avuto il tempo di organizzare una proiezione anche lì, che consideravo un po’ casa mia, vista la mia nazionalità, ma sono sicura che ne avremo l’opportunità ben presto e con altri progetti.</p>

<p><strong>Lo trovi un posto profondamente artistico o di tendenza?</strong></p>

<p>Credo che il Cinema sia anche Glamour! Dove c’è il Glamour c’è la moda, l’arte, la musica, i giornalisti e il pubblico e il Festival di Cannes, metaforicamente è un po’ come un grande Teatro, grazie cui l’arte può diventare tendenza e perché no?! Business! Del resto il sogno di ogni artista è arrivare al pubblico emozionalmente e lo può fare, a mio parere, solo se ci arriva anche fisicamente. Per me è il giusto equilibrio tra creatività e lavoro di produzione che ci regala i grandi momenti di Cinema e trovo che a Cannes si respirino entrambi gli elementi.</p>

<p><strong>Parlaci del tuo ruolo e del corto che è stato selezionato a Cannes.</strong></p>

<p><i>Spaghetti Romanze</i> è un cortometraggio co-prodotto da CinemadaMare e dal Santa Monica College di Los Angeles, diretto dalla film-maker e produttrice californiana Carrie Finklea.
<br />Una commedia romantica che tratta il tema dell’omosessualità e lo contestualizza nella Sicilia di oggi. Le riprese sono state fatte nel borgo medioevale di Erice (TP), grazie anche al supporto di Fondazione Erice Arte. Il mio personaggio, Margherita, porta per la prima volta a casa la sua fidanzata Abby, a far conoscere la madre conservatrice. Interpretare un personaggio siciliano è stato molto stimolante, specialmente cimentarsi nel recitare con la cadenza dialettale, anche se ci sono parti recitate in inglese in quanto Margherita, da copione, ha vissuto per molti anni in America. Mi è piaciuto lavorare a questo personaggio che rappresenta una ragazza dolce e forte, come molte ragazze italiane, e che non ha paura di rimanere se stessa e combattere per i propri diritti, contro i pregiudizi e le convezioni sociali e culturali. Inoltre raccontare la vittoria dell’Amore su tutto, per me, che sono un’inguaribile romantica, è sempre un piacere.</p>

<p><strong>Con chi vorresti lavorare?</strong></p>

<p>Il mio sogno è di lavorare con Quentin Tarantino e Wes Anderson, i cui stili cinematografici apprezzo particolarmente. Daniele Lucchetti, Sorrentino, Salvatores, Mainetti, Rovere, Almodòvar. Mi piace molto Massimiliano Bruno, Paolo Genovese, Alessandro Genovesi, Ferzen Opzetek, Francesca Archibugi, Sergio Rubini, Peter Greenaway, Tornatore, Polansky e veramente potrei andare avanti ancora per molto. In Teatro con Giampiero Rappa, Luca de Bei, Castellucci, Nekrosius, Binasco, Sepe e tanti altri.</p>

<p><strong>Cosa ne pensi del teatro? Tu sei un attrice formatasi lì.</strong></p>

<p>Il teatro è un po’ come una mamma. Ti insegna a camminare, a gestire l’ansia, a comunicare con il pubblico, a sentire il pubblico, a sentire te stesso, a non perderti e/o meglio, a perderti in maniera cosciente e lucida. Il teatro ti insegna a conoscere il tuo strumento, te stesso e a farlo suonare in maniera giusta e con i buoni maestri anche interessante. Il teatro è il luogo da cui tutto nasce e in cui tutto può nascere ed essere vissuto, almeno per una volta.</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=12618' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
                <div class="advSquare">
                    <script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                </div>
                <!-- FINE ADV TOP -->
                
                <!-- PANNELLI -->
                </BOUCLE_autore_logo>
                
                
                <div class="pannelli altro marginBottom30">
                    <h4 class="size16 textUppercase font">ALTRE DALLO SPECIALE</h4>
                    <hr class="title" />
                    <ul>
                        
                        <li>
                            <a href="d-apres-un-vraie-festival"><img class='sidelist left marginRIght10' alt='D&#39;apr&#232;s un vrai Festival' src="local/cache-gd2/689e64a22e7aa7713537cd7759736fb5.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="d-apres-un-vraie-festival" title="D'après un vrai Festival">D&#8217;après un vrai Festival</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="cannes-2017-the-rider"><img class='sidelist left marginRIght10' alt='Cannes 2017 - The rider' src="local/cache-gd2/fdef00856fbf722c39b557a94dacdaff.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="cannes-2017-the-rider" title="Cannes 2017 - The rider">Cannes 2017 - The rider</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="lerd-a-man-of-integrity"><img class='sidelist left marginRIght10' alt='Cannes 2017 - Lerd (A Man of Integrity)' src="local/cache-gd2/8c05887001da73bfe17fd106fb6a4233.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="lerd-a-man-of-integrity" title="Cannes 2017 - Lerd (A Man of Integrity)">Cannes 2017 - Lerd (A Man of Integrity)</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="cannes-tutti-i-premi"><img class='sidelist left marginRIght10' alt='Cannes 2017 - Tutti i premi' src="local/cache-gd2/3d4bf64266ae3de301d1fc10b10da3ef.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="cannes-tutti-i-premi" title="Cannes 2017 - Tutti i premi">Cannes 2017 - Tutti i premi</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="d-apres-une-histoire-vraie"><img class='sidelist left marginRIght10' alt='Cannes 2017 - D&#39;apr&#232;s une histoire vraie' src="local/cache-gd2/868ba13c1e64f5db78f90314dba63c27.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="d-apres-une-histoire-vraie" title="Cannes 2017 - D'après une histoire vraie">Cannes 2017 - D&#8217;après une histoire vraie</a></h5>
                            <div class="clear"></div>
                        </li>
                        
                    </ul>
                </div>
                
                
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                
                <div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>
                
                <!-- FINE PANNELLI -->
                
                <!-- PARTNER -->
				
					<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>
				
				<!-- FINE PARTNER -->
                
                <!-- ADV BOTTOM -->
                <div class="advSquare">
                    
                </div>
                <!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
