<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Blue Kids - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Blue Kids" /> 
    <meta name="description" content="Blue Kids è il bell’esordio da regista dell’assistente di Matteo Garrone, che glielo ha prodotto, Andrea Tagliaferri, presentato in concorso al Festival di (...)" />
    <meta name="keywords" content="Blue Kids" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Blue Kids - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/blue-kids"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton13036.jpg?1512210911"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Blue Kids è il bell’esordio da regista dell’assistente di Matteo Garrone, che glielo ha prodotto, Andrea Tagliaferri, presentato in concorso al Festival di (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
         <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
            &raquo;&nbsp;
            	<a href="torino-film-festival-2017" title="Torino Film Festival 2017" class="on">Torino Film Festival 2017</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Blue Kids</h2>
            <div class="size12 paddingTop5">Pubblicato il 2 dicembre 2017 da&nbsp;<a href="anton-giulio-onofri,1599"  title="Anton Giulio Onofri" >Anton Giulio Onofri</a></div>
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/blue-kids&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	
                <div class="right">
                	<div class="left module60 size10 alignRight" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                	<div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    	<div style="background:url(squelettes/images/stars.png) bottom left; width:80px; height:20px;"></div>
                	</div>
                    <div class="clear"></div>
                </div>
                
				<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Blue Kids' src="local/cache-vignettes/L300xH242/arton13036-778c9.jpg" width='300' height='242' style='height:242px;width:300px;' />
                <div class="articolo"><p><i>Blue Kids</i> è il bell’esordio da regista dell’assistente di Matteo Garrone, che glielo ha prodotto, <strong>Andrea Tagliaferri</strong>, presentato in concorso al Festival di Torino numero 35. 75 minuti di cinema di ampio respiro e vasta gittata di sguardo, fatto di tempi lenti, dilatati, ma mai in stasi, anzi dalla strisciante mobilità di un serpente sornione, un demone del male puro che nutre e fomenta pensiero e azione di due fratelli, maschio e femmina, sotto la ventina, cresciuti, come ha dichiarato lo stesso Tagliaferri, “<i>in una terra in cui gli inverni sono accompagnati da fitte nebbie e dove la modernità si affaccia prorompente, violenta e straniante come i loro gesti</i>”. <i>Blue Kids</i> è girato nella Romagna tra Faenza e Comacchio, piatta e lattiginosa, immersa nelle luci dei neon e dei colori acidi delle insegne delle stazioni di servizio e dei centri commerciali, dove i sentimenti, e gli eventuali risentimenti, si congelano per sedimentare “<i>in una bolla</i> – è sempre il regista a parlare – <i>in cui tutto è possibile perché nulla sembra avere conseguenze</i>”. Incapaci di crescere, risucchiati dalla nostalgia di un’infanzia cullata dai racconti della nonna e dei cartoni animati, i due ragazzi vorrebbero recuperare la perduta innocenza che gli è stata tolta, e arrivano a macchiarsi di una serie di crimini spaventosi e innaturali, registrati dalla loro cerebralità contorta e compromessa come materiali da consumare e archiviare insieme al resto della normale banalità quotidiana. Tagliaferri, si diceva, predilige campi lunghi, lunghissimi, il contrario esatto del ravvicinato televisivo che costituisce l’attuale immaginario dei coetanei dei suoi due protagonisti irretiti dalle fiction e dai videogames. Gli spaziosi panorami del delta del Po e delle distese padane, fotografati con livido distacco da <strong>Sara Purgatorio</strong>, costituiscono una gradita novità in una cinematografia come la nostrana, da anni tutt’altro che interessata a reinterpretare il paesaggio italiano, partendo dal quale il cinema degli autori più giovani potrebbe affrancarsi dall’oleografia e dalle cartoline pubblicitarie del mainstream, e accendersi di una linfa nuova, per sostanziare nuove storie e inedite galassie sentimentali da troppo tempo assenti nel lavoro dei nostri cineasti. Che bello ritrovare, scandite nella loro noia rassicurante, confortevole, eppur invece fertile di incontrollate inquietudini, le ore vuote e sempre uguali della provincia, e di questi ‘ragazzi tristi’ che inconsciamente covano frustrazioni e velleitarie aspirazioni di felicità, illustrate in termini cinematografici di grande efficacia visiva. È nato un nuovo autore? Intanto, un grande grazie a Matteo Garrone, che lo ha scoperto, coltivato e sostenuto nel portare a compimento la sua ambiziosa opera prima.</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10">CAST &amp; CREDITS</div><div class="cast"><p>(<i>Blue Kids</i>); <strong>Regia</strong>: Andrea Tagliaferri; <strong>sceneggiatura</strong>: Pierpaolo Piciarelli, Andrea Tagliaferri; <strong>fotografia</strong>: Sara Purgatorio; <strong>montaggio</strong>: Simone Manetti; <strong>interpreti</strong>: Fabrizio Falco, Matilde Gioli, Agnese Claisse; <strong>produzione</strong>: Archimede, Rai Cinema; <strong>origine</strong>: Italia, 2017; <strong>durata</strong>: 75&#8217;</p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13036' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
                <div class="advSquare">
                    <script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                </div>
                <!-- FINE ADV TOP -->
                
                <!-- PANNELLI -->
                </BOUCLE_autore_logo>
                
                
                <div class="pannelli altro marginBottom30">
                    <h4 class="size16 textUppercase font">ALTRE DALLO SPECIALE</h4>
                    <hr class="title" />
                    <ul>
                        
                        <li>
                            <a href="darkest-hour"><img class='sidelist left marginRIght10' alt='Darkest Hour' src="local/cache-gd2/af8a5571cc1500e42087fe85e420ef63.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="darkest-hour" title="Darkest Hour">Darkest Hour</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="messi-e-maud"><img class='sidelist left marginRIght10' alt='Messi e Maud' src="local/cache-gd2/780e2dcb144eb1782159d0f4a3de7e08.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="messi-e-maud" title="Messi e Maud">Messi e Maud</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="flames"><img class='sidelist left marginRIght10' alt='Flames' src="local/cache-gd2/57191bf57ca1228d9af4f67124a8adb5.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="flames" title="Flames">Flames</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="daphne"><img class='sidelist left marginRIght10' alt='Daphne' src="local/cache-gd2/6ae9fda2ab4ee4767255c4c7359adea3.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="daphne" title="Daphne">Daphne</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="lorello-e-brunello"><img class='sidelist left marginRIght10' alt='Lorello e Brunello' src="local/cache-gd2/aec644f4bed590674725dc5d9d3f02a9.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="lorello-e-brunello" title="Lorello e Brunello">Lorello e Brunello</a></h5>
                            <div class="clear"></div>
                        </li>
                        
                    </ul>
                </div>
                
                
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                
                <div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>
                
                <!-- FINE PANNELLI -->
                
                <!-- PARTNER -->
				
					<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>
				
				<!-- FINE PARTNER -->
                
                <!-- ADV BOTTOM -->
                <div class="advSquare">
                    
                </div>
                <!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
