<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>CineCult: Roma, 4 dicembre - Barbara Bouchet, la Venere Bionda del cinema incontra il pubblico - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="CineCult: Roma, 4 dicembre - Barbara Bouchet, la Venere Bionda del cinema incontra il pubblico" /> 
    <meta name="description" content="Altra croccante (come dicono a Hollywood Party, Radio3) notizia per i cultori del cinema che trattiamo nella rubrica CineCult! Martedì 4 dicembre (...)" />
    <meta name="keywords" content="CineCult: Roma, 4 dicembre - Barbara Bouchet, la Venere Bionda del cinema incontra il pubblico" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="CineCult: Roma, 4 dicembre - Barbara Bouchet, la Venere Bionda del cinema incontra il pubblico - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/cinecult-roma-4-dicembre-barbara-bouchet-la-venere-bionda-del-cinema-incontra-il-pubblico"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/rubon0.jpg?1314861020"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Altra croccante (come dicono a Hollywood Party, Radio3) notizia per i cultori del cinema che trattiamo nella rubrica CineCult! Martedì 4 dicembre (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">CineCult: Roma, 4 dicembre - Barbara Bouchet, la Venere Bionda del cinema incontra il pubblico</h2>
            <div class="size12 paddingTop5">Pubblicato il 30 novembre 2018 da&nbsp;<a href="carlo-dutto,1620"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/cinecult-roma-4-dicembre-barbara-bouchet-la-venere-bionda-del-cinema-incontra-il-pubblico&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='CineCult: Roma, 4 dicembre - Barbara Bouchet, la Venere Bionda del cinema incontra il pubblico' src="local/cache-vignettes/L300xH205/rubon0-103e0.jpg" width='300' height='205' style='height:205px;width:300px;' />
                <div class="articolo"><p>Altra croccante (come dicono a Hollywood Party, Radio3) notizia per i cultori del cinema che trattiamo nella <a href="http://www.close-up.it/cincecult" class='spip_out'>rubrica CineCult</a>!</p>

<p><strong>Martedì 4 dicembre</strong> proiezione del film <strong><a href="https://www.youtube.com/watch?v=_WXXojqwiq8" class='spip_out' rel='external'>Milano Calibro 9</a></strong> alle ore 16.15 e a seguire l’incontro con l’attrice <strong>Barbara Bouche</strong>t, moderato da <strong>Andrea Schiavi</strong>.</p>

<p>Così viene descritta dal comunicato stampa dell&#8217;evento: stupenda. Di una bellezza sconvolgente. Bionda. Occhi azzurri. Un naso perfetto che tradisce insieme alla bocca e a un corpo scultoreo una “malizia di Venere”, come il personaggio Nelly Bordon da lei meravigliosamente impersonato nel capolavoro dileiano <strong><a href="https://www.youtube.com/watch?v=_WXXojqwiq8" class='spip_out' rel='external'>Milano calibro 9</a></strong> (1972). <strong>Barbara Bouchet</strong>, pseudonimo di <strong>Bärbel Gutscher,</strong> sarà ospite della Casa del Cinema di Roma martedì 4 dicembre per l’evento organizzato in collaborazione con il Centro Sperimentale di Cinematografia – Cineteca Nazionale. Si comincerà alle ore 16.15 con la proiezione di<strong> Milano Calibro 9</strong> d<strong>i Fernando Di Leo</strong> dopo la quale l’attrice saluterà il pubblico nell’incontro moderato da<strong> Andrea Schiavi.</strong></p>

<p>Figlia di un fotografo e cameraman, <strong>Barbara Bouchet</strong> nasce nella Cecoslovacchia occupata dai nazisti ma ben presto la famiglia si trasferisce negli Stati Uniti d’America. Nel 1959 la già biondissima Barbara vince un concorso di bellezza. Comincia ad apparire in qualche piccolo programma televisivo e dopo piccole parti nel cinema hollywoodiano, a soli diciassette anni riesce a fare colpo su <strong>Otto Preminger</strong>, il quale le offre un contratto di sette anni come attrice, recitando a fianco a <strong>John Wayne</strong> e <strong>Kirk Douglas</strong> in film quali Prima vittoria (1965), Agente H.A.R.M. (1966).</p>

<p>Diventa una star ma Barbara soffre troppo le costrizioni degli studios, dopo Casino Royale (1967) e Sweet Charity (1969), esordisce in Italia con lo stravagante pop Colpo rovente (1970) di Piero Zuffi, per poi proseguire con il grottesco di costume Non commettere atti impuri (1971) di Giulio Petroni, alternando thriller (La tarantola dal ventre nero, 1971, di Paolo Cavara, La dama rossa uccide sette volte, 1972, di Emilio P. Miraglia, Non si sevizia un paperino, 1972, di Lucio Fulci), drammatici (Valeria dentro e fuori, 1972, di Brunello Rondi, La badessa di Castro, 1974, di Armando Crispino, Per le antiche scale, 1975, di Mauro Bolognini) e soprattutto molte commedie (La Calandria, 1972, di Pasquale Festa Campanile, L’anatra all’arancia, 1975, di Luciano Salce, La moglie in vacanza… l’amante in città, 1980 e Spaghetti a mezzanotte, 1982, di Sergio Martino…). Per tutto il decennio dei Settanta e parte degli Ottanta Barbara Bouchet è un’icona popolarissima. Dopo una parentesi nel mondo del fitness e della televisione, viene riscoperta da Quentin Tarantino, Robert Rodriguez, Eli Roth. Il cinema le riapre doverosamente le porte, ma Barbara non ha mai smesso di lavorare.</p>

<p><strong>ore 16.15 <strong><a href="https://www.youtube.com/watch?v=_WXXojqwiq8" class='spip_out' rel='external'>Milano calibro 9</a></strong> di Fernando Di Leo (1972, 100’)</strong></p>

<p>«Finito in carcere per rapina, una volta uscito Ugo Piazza è accusato dal suo “capo” di aver nascosto una enorme somma di denaro. Per dimostrare la propria innocenza l’uomo torna a lavorare per lui. Una serie di circostanze fanno ricadere su Piazza la responsabilità di un altro “ammanco”» (Poppi-Pecorari).</p>

<p><strong>A seguire incontro moderato da Andrea Schiavi con Barbara Bouchet</strong></p>

<p><strong>CASA DEL CINEMA</strong></p>

<p>Spazio culturale di Roma Capitale – Assessorato alla Crescita culturale</p>

<p>Gestione Zètema Progetto Cultura</p>

<p>Direzione Giorgio Gosetti</p>

<p>in collaborazione con Rai; Rai Cinema 01 distribution</p>

<p>Largo Marcello Mastroianni, 1
<br />INFO tel. 060608 <a href="http://www.casadelcinema.it" class='spip_url spip_out' rel='nofollow external'>www.casadelcinema.it</a> <a href="http://www.060608.it" class='spip_url spip_out' rel='nofollow external'>www.060608.it</a>
<br />INGRESSO GRATUITO</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13902' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="cinecult-festival-dal-5-al-9-dicembre-torna-il-fantafestival-con-tanti-ospiti-e-film"><img class='sidelist left marginRIght10' alt='CineCult Festival: dal 5 al 9 dicembre torna il Fantafestival con tanti ospiti e film' src="local/cache-gd2/4a6ed9bea5ee99b70361e65ab20199ed.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="cinecult-festival-dal-5-al-9-dicembre-torna-il-fantafestival-con-tanti-ospiti-e-film" title="CineCult Festival: dal 5 al 9 dicembre torna il Fantafestival con tanti ospiti e film">CineCult Festival: dal 5 al 9 dicembre torna il Fantafestival con tanti ospiti e film</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="cinecult-fumetto-a-bologna-una-mostra-sui-50-anni-di-sturmtruppen-di-bonvi"><img class='sidelist left marginRIght10' alt='CineCult Fumetto: a Bologna una mostra sui 50 anni di &#39;Sturmtruppen&#39; di Bonvi ' src="local/cache-gd2/a600a5660b5261de4ad94c7e88315c55.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="cinecult-fumetto-a-bologna-una-mostra-sui-50-anni-di-sturmtruppen-di-bonvi" title="CineCult Fumetto: a Bologna una mostra sui 50 anni di 'Sturmtruppen' di Bonvi ">CineCult Fumetto: a Bologna una mostra sui 50 anni di &#8217;Sturmtruppen&#8217; di Bonvi </a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="bologna-dal-30-novembre-al-3-dicembre-la-rassegna-nella-rassegna-almost-68-quasi-un-68"><img class='sidelist left marginRIght10' alt='Bologna, dal 30 novembre al 3 dicembre: la rassegna-nella-rassegna &quot;Almost 68 / Quasi un 68&quot;' src="local/cache-gd2/2b9188b81e1470d10fd2634a40e46694.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="bologna-dal-30-novembre-al-3-dicembre-la-rassegna-nella-rassegna-almost-68-quasi-un-68" title="Bologna, dal 30 novembre al 3 dicembre: la rassegna-nella-rassegna "Almost 68 / Quasi un 68"">Bologna, dal 30 novembre al 3 dicembre: la rassegna-nella-rassegna "Almost 68 / Quasi un 68"</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="libri-esce-la-mafia-centosessant-anni-di-storia-tra-sicilia-e-america-di-salvatore-lupo"><img class='sidelist left marginRIght10' alt='Libri: esce &quot;LA MAFIA. Centosessant&#39;anni di storia. Tra Sicilia e America&quot;, di Salvatore Lupo' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="libri-esce-la-mafia-centosessant-anni-di-storia-tra-sicilia-e-america-di-salvatore-lupo" title="Libri: esce "LA MAFIA. Centosessant'anni di storia. Tra Sicilia e America", di Salvatore Lupo">Libri: esce "LA MAFIA. Centosessant&#8217;anni di storia. Tra Sicilia e America", di Salvatore Lupo</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-4-dicembre-omaggio-a-joseph-conrad-evento-speciale-a-cura-di-ugo-g-caruso-al-cineclub-alphaville-di-roma"><img class='sidelist left marginRIght10' alt='Roma, 4 dicembre: &quot;Omaggio a Joseph Conrad&quot;, evento speciale a cura di Ugo G. Caruso al Cineclub Alphaville di Roma' src="local/cache-gd2/22b87df0384b411a088dccdfb538f9fe.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-4-dicembre-omaggio-a-joseph-conrad-evento-speciale-a-cura-di-ugo-g-caruso-al-cineclub-alphaville-di-roma" title="Roma, 4 dicembre: "Omaggio a Joseph Conrad", evento speciale a cura di Ugo G. Caruso al Cineclub Alphaville di Roma">Roma, 4 dicembre: "Omaggio a Joseph Conrad", evento speciale a cura di Ugo G. Caruso al Cineclub Alphaville di Roma</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
