<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>David di Donatello 2017 - I vincitori - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="David di Donatello 2017 - I vincitori" /> 
    <meta name="description" content="Ieri sera sono stati assegnati i premi David di Donatello 2017, gli Oscar del cinema italiano. Gran successo per Paolo Virzì e il suo La pazza gioia, per (...)" />
    <meta name="keywords" content="David di Donatello 2017 - I vincitori" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="David di Donatello 2017 - I vincitori - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/david-di-donatello-2017-i-vincitori"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/rubon0.jpg?1314861020"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Ieri sera sono stati assegnati i premi David di Donatello 2017, gli Oscar del cinema italiano. Gran successo per Paolo Virzì e il suo La pazza gioia, per (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">David di Donatello 2017 - I vincitori</h2>
            <div class="size12 paddingTop5">Pubblicato il 28 marzo 2017 da&nbsp;<a href="stefano-colagiovanni,1577"  title="Stefano Colagiovanni" >Stefano Colagiovanni</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/david-di-donatello-2017-i-vincitori&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='David di Donatello 2017 - I vincitori' src="local/cache-vignettes/L300xH205/rubon0-103e0.jpg" width='300' height='205' style='height:205px;width:300px;' />
                <div class="articolo"><p>Ieri sera sono stati assegnati i premi <strong>David di Donatello 2017</strong>, gli Oscar del cinema italiano. Gran successo per <strong>Paolo Virzì</strong> e il suo <i>La pazza gioia</i>, per <strong>Matteo Rovere</strong> e il suo <i>Veloce come il vento</i> e per <strong>Edoardo De Angelis</strong>, apprezzato per il suo <i>Indivisibili</i>. 
Gloria anche per <i>Io, Daniel Blake</i> di <strong>Ken Loach</strong> nella categoria Miglior Film dell&#8217;Unione Europea e per <i>Animali notturni</i> di <strong>Tom Ford</strong>, vincitore del premio come Miglior Film Straniero. <strong>Pierfrancesco Diliberto</strong> porta a casa il premio David Giovani con il suo <i>In guerra per amore</i>.
Ecco tutti i premi assegnati.</p>

<p><i>MIGLIOR FILM:</i>
<br /><strong><a href="http://www.close-up.it/la-pazza-gioia" class='spip_out'>La pazza gioia</a>, di Paolo Virzì</strong>
<br /><i>Fai bei sogni</i>, di Marco Bellocchio
<br /><i>Fiore</i>, di Claudio Giovannesi
<br /><i>Indivisibili</i>, di Edoardo De Angelis
<br /><i>Veloce come il vento</i>, di Matteo Rovere</p>

<p><i>MIGLIORE REGISTA:</i>
<br /><strong>Paolo Virzì, per La pazza gioia</strong>
<br />Marco Bellocchio, per <i>Fai bei sogni</i>
<br />Claudio Giovannesi, per <i>Fiore</i>
<br />Edoardo De Angelis, per <i>Indivisibili</i>
<br />Matteo Rovere, per <i>Veloce come il vento</i></p>

<p><i>MIGLIORE REGISTA ESORDIENTE:</i>
<br /><strong>Marco Danieli, per La ragazza del mondo</strong>
<br />Michele Vannucci, per <i>Il più grande sogno</i>
<br />Marco Segato, per <i>La pelle dell&#8217;orso</i>
<br />Fabio Guaglione, Fabio Resinaro, per <i>Mine</i>
<br />Lorenzo Corvino, per <i>WAX: We are the X</i></p>

<p><i>MIGLIORE SCENEGGIATURA ORIGINALE:</i>
<br /><strong>Nicola Guaglianone, Barbara Petronio e Edoardo De Angelis per <a href="http://www.close-up.it/indivisibili" class='spip_out'>Indivisibili</a></strong>
<br /><i>Fiore</i>
<br /><i>In guerra per amore</i>
<br /><i>La pazza gioia</i>
<br /><i>Le confessioni</i> 
<br /><i>Veloce come il vento</i></p>

<p><i>MIGLIORE SCENEGGIATURA ADATTATA:</i>
<br /><strong>Gianfranco Cabiddu, Ugo Chiti, Salvatore de Mola per La stoffa dei sogni</strong> 
<br /><i>Era d&#8217;estate</i>
<br /><i>Fai bei sogni</i>
<br /><i>Naples &#8217;44</i>
<br /><i>Pericle il nero</i>
<br /><i>Un paese quasi perfetto</i></p>

<p><i>MIGLIORE PRODUTTORE:</i>
<br /><strong>Attilio De Razza, Pierpaolo Verga, per Indivisibili</strong> 
<br />Cristiano Bortone, Bart Van Langendonck, Peter Bouckaert, Gong Ming Cai, Natacha Devillers, per <i>Caffè</i>
<br />Pupkin Production e IBC Movie con Rai Cinema, per <i>Fiore</i>
<br />Marco Belardi per Lotus Production (una società di Leone Film Group) – in collaborazione con Rai Cinema, per <i>La pazza gioia</i>
<br />Angelo Barbagallo per Bibi Film con Rai Cinema, per <i>Le confessioni</i>
<br />Domenico Procacci con Rai Cinema, per <i>Veloce come il vento</i></p>

<p><i>MIGLIORE ATTRICE PROTAGONISTA:</i>
<br /><strong>Valeria Bruni Tedeschi, in La pazza gioia</strong>
<br />Daphne Scoccia, in <i>Fiore</i>
<br />Angela e Marianna Fontana, in <i>Indivisibili</i>
<br />Micaela Ramazzotti, in <i>La pazza gioia</i>
<br />Matilda De Angelis, in <i>Veloce come il vento</i></p>

<p><i>MIGLIORE ATTORE PROTAGONISTA:</i>
<br /><strong>Stefano Accorsi, in <a href="http://www.close-up.it/nuovo-articolo,11316" class='spip_out'>Veloce come il vento</a></strong>
<br />Valerio Mastandrea, in <i>Fai bei sogni</i>
<br />Michele Riondino, in <i>La ragazza del mondo</i>
<br />Sergio Rubini, in <i>La stoffa dei sogni</i>
<br />Toni Servillo, in <i>Le confessioni</i></p>

<p><i>MIGLIORE ATTRICE NON PROTAGONISTA:</i>
<br /><strong>Antonia Truppo, in Indivisibili</strong>
<br />Valentina Carnelutti, in <i>La pazza gioia</i>
<br />Valeria Golino, in <i>La vita possibile</i>
<br />Michela Cescon, in <i>Piuma</i>
<br />Roberta Mattei, in <i>Veloce come il vento</i></p>

<p>MIGLIOR ATTORE NON PROTAGONISTA:
<br /><strong>Valerio Mastandrea, in Fiore</strong>
<br />Massimiliano Rossi, in <i>Indivisibili</i>
<br />Ennio Fantastichini, in <i>La stoffa dei sogni</i>
<br />Pierfrancesco Favino, in <i>Le confessioni</i>
<br />Roberto De Francesco, in <i>Le ultime cose</i></p>

<p><i>MIGLIOR AUTORE DELLA FOTOGRAFIA:</i>
<br /><strong>Michele D&#8217;Attanasio, per Veloce come il vento</strong>
<br />Daniele Ciprì, per <i>Fai bei sogni</i>
<br />Ferran Paredes Rubio, per <i>Indivisibili</i>
<br />Vladan Radovic, per <i>La pazza gioia</i>
<br />Maurizio Calvesi, per <i>Le confessioni</i></p>

<p><i>MIGLIORE MUSICISTA:</i>
<br /><strong>Enzo Avitabile, per Indivisibili</strong>
<br />Carlo Crivelli, per <i>Fai bei sogni</i>
<br />Carlo Virzì, per <i>La pazza gioia</i>
<br />Franco Piersanti, per <i>La stoffa dei sogni</i>
<br />Andrea Farri, per <i>Veloce come il vento</i></p>

<p><i>MIGLIOR CANZONE ORIGINALE:</i>
<br /><strong>"Abbi pietà di noi", musica, testi di Enzo Avitabile, interpretata da Enzo Avitabile, Angela e Marianna Fontana, per Indivisibili</strong>
<br />"<i>I can see the stars</i>", musica e testi di Fabrizio Campanelli, interpretata da Leonardo Cecchi, Eleonora Gaggero, Beatrice Vendramin, per <i>Come diventare grandi nonostante i genitori</i>
<br />"<i>L&#8217;estate addosso</i>", musica di Lorenzo Cherubini in arte Jovanotti, Christian Rrigano e Riccardo Onori, testi di Lorenzo Cherubini in arte Jovanotti e Vasco Brondi, interpretata da Lorenzo Cherubini in arte Jovanotti, per <i>L&#8217;estate addosso</i>
<br />"<i>Po Popporoppoò</i>", musica e testi di Carlo Virzì, interpretata dai pazienti di Villa Biondi, per <i>La pazza gioia</i>
<br />"<i>Seventeen</i>", musica di Andrea Farri, testi di Lara Martelli, interpretata da Matilda De Angelis, per <i>Veloce come il vento</i></p>

<p><i>MIGLIORE SCENOGRAFO:</i>
<br /><strong>Tonino Zero, per La pazza gioia</strong>
<br />Marcello Di Carlo, per <i>In guerra per amore</i>
<br />Carmine Guarino, per <i>Indivisibili</i>
<br />Marco Dentici, per <i>Fai bei sogni</i>
<br />Livia Borgognoni, per <i>La stoffa dei sogni</i></p>

<p><i>MIGLIORE COSTUMISTA:</i>
<br /><strong>Massimo Cantini Parrini, per Indivisibili</strong>
<br />Cristiana Ricceri, per <i>In guerra per amore</i>
<br />Catia Dottori, per <i>La pazza gioia</i>
<br />Beatrice Giannini, Elisabetta Antico, per <i>La stoffa dei sogni</i>
<br />Cristina Laparola, per <i>Veloce come il vento</i></p>

<p><i>MIGLIOR TRUCCATORE:</i>
<br /><strong>Luca Mazzoccoli, per Veloce come il vento</strong>
<br />Gino Tamagnini, per <i>Fai bei sogni</i>
<br />Maurizio Fazzini, per <i>In guerra per amore</i>
<br />Valentina Iannuccilli, per <i>Indivisibili</i>
<br />Esmé Sciaroni, per <i>La pazza gioia</i>
<br />Silvia Beltrani, per <i>La stoffa dei sogni</i></p>

<p><i>MIGLIOR ACCONCIATORE:</i>
<br /><strong>Daniela Tartari, per La pazza gioia</strong>
<br />Mauro Tamagnini, per <i>Fai bei sogni</i>
<br />Massimiliano Gelo, per <i>In guerra per amore</i>
<br />Vincenzo Cormaci, per <i>Indivisibili</i>
<br />Alessio Pompei, per <i>Veloce come il vento</i></p>

<p><i>MIGLIORE MONTATORE:</i>
<br /><strong>Gianni Vezzosi, per Veloce come il vento</strong>
<br />Consuelo Catucci, per <i>7 minuti</i>
<br />Chiara Griziotti, per <i>Indivisibili</i>
<br />Cecilia Zanuso, per <i>La pazza gioia</i>
<br />Alessio Doglione, per <i>La stoffa dei sogni</i></p>

<p><i>MIGLIOR SUONO:</i>
<br /><strong>Presa diretta: Angelo Bonanni – Microfonista: Diego De Santis – Montaggio e Creazione suoni: Mirko PERRI – Mix: Michele Mazzucco, per Veloce come il vento</strong> 
<br />Presa diretta: Gaetano Carito - Microfonista: Pierpaolo Lorenzo - Montaggio: Lilio Rosato – Creazione suoni: New Digital Sound – Mix: Roberto Cappanelli, per <i>Fai bei sogni</i>
<br />Presa diretta: Valentino GIANNÌ – Microfonista: Fabio Conca – Montaggio: Omar Abouzaid e Sandro Rossi – Creazione suoni: Lilio Rosato – Mix: Francesco Cucinelli, per <i>Indivisibili</i>
<br />Presa diretta: Alessandro Bianchi – Microfonista: Luca Novelli – Montaggio: Daniela Bassani – Creazione suoni: Fabrizio Quadroli – Mix: Gianni Pallotto c/o SOUND DESIGN, per <i>La pazza gioia</i>
<br />Presa diretta: Filippo Porcari – Microfonista: Federica Ripani – Montaggio: Claudio Spinelli – Creazione suoni: Marco Marinelli – Mix: Massimo Marinelli, per <i>La stoffa dei sogni</i></p>

<p><i>MIGLIORI EFFETTI DIGITALI:</i>
<br /><strong>Artea Film &amp; Rain Rebel Alliance International Network, per Veloce come il vento</strong>
<br />Chromatica, per <i>In guerra per amore</i>
<br />Makinarium, per <i>Indivisibili</i>
<br />Mercurio Domina, Far Forward, Fast Forward, per <i>Mine</i>
<br />Canecane, Inlusion, per <i>Ustica</i></p>

<p>MIGLIOR DOCUMENTARIO:
<br /><strong>Crazy for football, di Volfango De Biasi</strong>
<br /><i>60 - Ieri, oggi, domani</i>, di Giorgio Treves
<br /><i>Acqua e zucchero: Carlo Di Palma, i colori della vita</i>, di Fariborz Kamkari
<br /><i>Liberami</i>, di Federica Di Giacomo
<br /><i>Magic Island</i>, di Marco Amenta</p>

<p><i>MIGLIOR FILM DELL&#8217;UNIONE EUROPEA:</i>
<br /><strong><a href="http://www.close-up.it/i-daniel-blake-cannes-69-concorso" class='spip_out'>Io, Daniel Blake</a>, di Ken Loach</strong>
<br /><i>Florence</i>, di Stephen Frears
<br /><i>Julieta</i>, di Pedro Almodovar
<br /><i>Sing Street</i>, di John Carney
<br /><i>Truman - Un vero amico è per sempre</i>, di Cesc Gay</p>

<p><i>MIGLIOR FILM STRANIERO:</i>
<br /><strong><a href="http://www.close-up.it/venezia-73-nocturnal-animals" class='spip_out'>Animali notturni</a>, di Tom Ford</strong>
<br /><i>Captain Fantastic</i>, di Matt Ross
<br /><i>Lion</i>, di Garth Davis
<br /><i>Paterson</i>, di Jim Jarmusch
<br /><i>Sully</i>, di Clint Eastwood</p>

<p><i>MIGLIOR CORTOMETRAGGIO:</i>
<br /><strong>A casa mia, di Mario Piredda</strong>
<br /><i>Ego</i>, di Lorenza Indovina
<br /><i>Mostri</i>, di Adriano Giotti Simposio suino in re minore, di Francesco Filippini
<br /><i>Viola, Franca</i>, di Marta Savina</p>

<p>DAVID GIOVANI:
<br /><strong>Pierfrancesco Diliberto, per <a href="http://www.close-up.it/in-guerra-per-amore" class='spip_out'>In guerra per amore</a></strong>
<br />Michele Placido, per <i>7 minuti</i>
<br />Gabriele Muccino, per <i>L&#8217;estate addosso</i>
<br />Paolo Virzì, per <i>La pazza gioia</i>
<br />Roan Johnson, per <i>Piuma</i></p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=12443' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="roma-2-aprile-l-attore-valerio-morigi-testimonial-di-cavalcando-il-blu-2017"><img class='sidelist left marginRIght10' alt='Roma, 2 aprile: l&#39;attore Valerio Morigi testimonial di &#39;Cavalcando il Blu 2017&#39;' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-2-aprile-l-attore-valerio-morigi-testimonial-di-cavalcando-il-blu-2017" title="Roma, 2 aprile: l'attore Valerio Morigi testimonial di 'Cavalcando il Blu 2017'">Roma, 2 aprile: l&#8217;attore Valerio Morigi testimonial di &#8217;Cavalcando il Blu 2017&#8217;</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="david-di-donatello-2017-i-pronostici-di-wikipedia"><img class='sidelist left marginRIght10' alt='DAVID DI DONATELLO 2017: I PRONOSTICI (?) DI WIKIPEDIA' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="david-di-donatello-2017-i-pronostici-di-wikipedia" title="DAVID DI DONATELLO 2017: I PRONOSTICI (?) DI WIKIPEDIA">DAVID DI DONATELLO 2017: I PRONOSTICI (?) DI WIKIPEDIA</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="i-volumi-happy-trails-e-in-rock-we-trust-dai-chitarristi-rock-alla-musica-in-italia-due-libri-di-max-stefani"><img class='sidelist left marginRIght10' alt='I volumi &#39;Happy Trails&#39; e &#39;In rock we trust&#39;: dai chitarristi rock alla musica in Italia, due libri di Max Stefani' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="i-volumi-happy-trails-e-in-rock-we-trust-dai-chitarristi-rock-alla-musica-in-italia-due-libri-di-max-stefani" title="I volumi 'Happy Trails' e 'In rock we trust': dai chitarristi rock alla musica in Italia, due libri di Max Stefani">I volumi &#8217;Happy Trails&#8217; e &#8217;In rock we trust&#8217;: dai chitarristi rock alla musica in Italia, due libri di Max Stefani</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-31-marzo-2017-al-teatro-arciliuto-omaggio-a-fred-buscaglione-con-il-concerto-dei-buscaja"><img class='sidelist left marginRIght10' alt='Roma, 31 marzo 2017 al Teatro Arciliuto - Omaggio a Fred Buscaglione con il concerto dei BUSCAJA' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-31-marzo-2017-al-teatro-arciliuto-omaggio-a-fred-buscaglione-con-il-concerto-dei-buscaja" title="Roma, 31 marzo 2017 al Teatro Arciliuto - Omaggio a Fred Buscaglione con il concerto dei BUSCAJA">Roma, 31 marzo 2017 al Teatro Arciliuto - Omaggio a Fred Buscaglione con il concerto dei BUSCAJA</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="premio-cinema-giovane-vince-la-ragazza-del-mondo-di-marco-danieli"><img class='sidelist left marginRIght10' alt='Premio Cinema Giovane: vince &#39;La Ragazza Del Mondo, di Marco Danieli' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="premio-cinema-giovane-vince-la-ragazza-del-mondo-di-marco-danieli" title="Premio Cinema Giovane: vince 'La Ragazza Del Mondo, di Marco Danieli">Premio Cinema Giovane: vince &#8217;La Ragazza Del Mondo, di Marco Danieli</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
