<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Dove non ho mai abitato - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Dove non ho mai abitato" /> 
    <meta name="description" content="Francesca, interpretata da una seducente Emmanuelle Devos che dà un tocco estremamente francese alla protagonista italiana dell’ultimo film di Paolo Franchi, (...)" />
    <meta name="keywords" content="Dove non ho mai abitato,programmazione,recensione,cast,foto,trailer" /> 
    <meta name="author" content="Annalaura Imperiali" />
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" />
    <meta property="og:title" content="Dove non ho mai abitato - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/dove-non-ho-mai-abitato"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton12880.jpg?1507794012"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Francesca, interpretata da una seducente Emmanuelle Devos che dà un tocco estremamente francese alla protagonista italiana dell’ultimo film di Paolo Franchi, (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="on">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="recensioni" title="RECENSIONI" class="on">RECENSIONI</a>
            &raquo;&nbsp;
            	<a href="cinema" title="CINEMA" class="on">CINEMA</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Dove non ho mai abitato</h2>
            <div class="size12 paddingTop5">Pubblicato il 12 ottobre 2017 da&nbsp;<a href="annalaura-imperiali"  title="Annalaura Imperiali" >Annalaura Imperiali</a></div>
            
            <div class="marginTop10">
                <div class="left size10 alignLeft" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                <div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    <div style="background:url(squelettes/images/stars.png) bottom left; width:80px; height:20px;"></div>
                </div>
                <div class="clear"></div>
            </div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/dove-non-ho-mai-abitato&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="right">
            		<a href="#" onClick="window.open('http://www.google.it/movies?q=Dove non ho mai abitato+roma&btnG=Cerca+nei+film&hl=it&near=roma','programmazione','width=1024,height=400 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');" title="Programmazione" class="button" style="float:right">PROGRAMMAZIONE</a>
            	</div>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight20' alt='Dove non ho mai abitato' src="local/cache-vignettes/L300xH429/arton12880-7bd51.jpg" width='300' height='429' style='height:429px;width:300px;' />
                <div class="articolo"><p>Francesca, interpretata da una seducente Emmanuelle Devos che dà un tocco estremamente francese alla protagonista italiana dell’ultimo film di Paolo Franchi, arriva a Torino in occasione di un ricovero ospedaliero dell’ormai anziano padre, l’irriverente e geniale architetto Manfredi De Marchi, interpretato da un bravissimo Giulio Brogi.
Qui, oltre a dover fare i conti con il proprio passato e con le proprie frustrazioni da donna dell’alta borghesia di Parigi, città dove si è trasferita da anni sposando un ricco uomo d’affari francese e rinunciando al proprio lavoro sulle orme del padre, Francesca si ritrova a conoscere personalmente il pupillo di Manfredi, Massimo, anch’egli parte integrante dell’universo architettonico di alto livello nazionale, nonché uomo affascinante ma al primo tatto ruvido, che si muove con difficoltà di fronte ai problemi del cuore.
L’incontro sia professionale che personale tra i due creerà un forte elemento di disturbo per i rispettivi partner dei protagonisti, Hippolyte Girardot nel ruolo di Benoît, marito di Francesca, e la notevole Isabella Briganti nel ruolo di Sandra, la compagna di Massimo. 
E, soprattutto, il loro incontro porterà alla luce tutta la potenza del non detto che si fa co-protagonista della storia ed elemento di sintesi tra il passato e il presente, sia nella vita che nel cinema.</p>

<p>Franchi parla del suo ultimo prodotto come di un film in costume ambientato nel contemporaneo, un film romanzesco ambientato nell’oggi.
Tante sono state le sue ispirazioni, perlopiù di carattere letterario: dall’essenzialità drammatica e a tratti melodrammatica dello stile del russo Anton Pavlovič Čechov, al sotto-testo tessuto sui temi della coscienza e della moralità, dell’istinto narrativo e della capacità di eccezionali indagini psicologiche dell’angloamericano Henry James.</p>

<p><i>Dove non ho mai abitato</i>, quindi, si presenta in tutto e per tutto come un film sul sentimento inteso come quella componente essenziale della vita umana che trascina dietro di sé tutti gli altri stati d’animo. 
E’ un film sull’amore, ma anche sui momenti della vita in cui si fanno i conti con se stessi. 
<br />Ed ecco perché appare spesso e volutamente un’opera dolcemente malinconica.</p>

<p>D’accordo con questa visione a cavallo tra il classico e l’iper-moderno è anche Agostino Saccà, ex dirigente RAI attualmente a capo della Pepito Film, la società di produzione cinematografica che si è occupata dell’opera. 
In fondo, infatti, sebbene conservi al suo interno un sapore antico, <i>Dove non ho mai abitato</i> si presenta in tutto e per tutto come un film modernissimo che verte, bucando i secoli della storia, sull’impossibilità dell’amore e sul dramma legato alla sconfitta finale di ognuno dei personaggi, ognuno a sua modo vittima di se stesso prima ancora che degli accadimenti dovuti al mondo circostante, come vuole la migliore tradizione dei film della Nouvelle Vague, tra François Truffaut ed Éric Rohmer.</p>

<p>Tre i punti particolarmente interessanti da analizzare nella sceneggiatura:
il grazie di Emmanuelle Devos al marito, che contiene al suo interno tutta la difficoltà e al contempo la gratitudine del saper riconoscere quanto ha fatto qualcun altro per noi; la presenza di un padre difficile, che si lega indissolubilmente alla dedica d’apertura del film fatta dal regista lombardo a suo padre e che non può non rimandare a tutti i rapporti padre-figlio, solitamente complessi dal punto di vista psicanalitico ma anche fondamentali nella costruzione personale di ciascun individuo nella sua interezza; la lettera d’amore mai scritta o mai spedita, quella di cui parla Francesca a Massimo durante il loro caffè al tavolino di un bar e quella che, alla fine, lei stessa troverà il coraggio di dargli per spiegargli la decisione finale da lei presa in merito alle sue scelte d’amore e di vita.</p>

<p>Ma, sopratutto, quello che emerge in tutta la propria forza dall&#8217;ultimo film di Franchi è la predominanza delle donne: donne forti e donne deboli, donne che arrivano e donne che scappano. 
<br />Donne, insomma, che non possono non amare l&#8217;opera anche da un punto di vista spettatoriale, riconoscendo in essa tutti i presupposti dei rapporti di coppia spesso sbagliati e fuorvianti in cui ci si chiude dall&#8217;interno buttando la chiave per aprire la gabbia che ci si costruisce intorno da sole, senza che lo facciano gli altri da fuori.
<br />E le donne di questo film, infatti, la fanno da padrone nelle scene, nelle decisioni, negli sbagli e anche nel saper farsi protagoniste della propria libertà di scelta su tutto.</p>

<p>Bisogna mentire molto per arrivare a dire la verità? Anche, risponde Paolo Franchi nella sua opera. Lasciando che <i>Dove non ho mai abitato</i> si inserisca a pieno titolo nella casa interiore di ognuno di noi, lì dove abitiamo ogni giorno e da dove ogni giorno, per motivi diversi, ci troviamo a voler scappare, seguendo l’onda lunga delle ragioni del cuore, spesso in contrasto con quelle della mente, in un viaggio archetipico che si muove verso il passato ancestrale dell’uomo: quella stessa casa d’infanzia in cui si rientra continuativamente, nonostante il tempo che passa, e dove, man mano che si va avanti, spazi e ricordi non combaciano più.</p></div>
                <div class="clear"></div>
                <!-- TRAILER -->
				<style type="text/css">#trailer iframe {width:620px!important; height:360px!important}</style>
				
				<!-- FINE TRAILER -->
                <!-- GALLERY -->
                
                <hr class="light" /><div class="size14 font paddingBottom10">CAST &amp; CREDITS</div><div class="cast"><p>(<i>Dove non ho mai abitato</i>) - <strong>Regia</strong>: Paolo Franchi; <strong>sceneggiatura</strong>: Paolo Franchi, Rinaldo Rocco, Daniela Ceselli; <strong>fotografia</strong>: Fabio Cianchetti; <strong>montaggio</strong>: Alessio Doglione; <strong>musica</strong>: Pino Donaggio; <strong>interpreti</strong>: Emmanuelle Devos (Francesca), Fabrizio Gifuni (Massimo), Giulio Brogi (Manfredi), Hippolyte Girardot (Benoît), Isabella Briganti (Sandra), Giulia Michelini (Giulia); <strong>produzione</strong>: Pepito Produzioni; <strong>distribuzione</strong>: Lucky Red; <strong>origine</strong>: Italia, 2017; <strong>durata</strong>: 97’</p></div><hr class="light" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=12880' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>                                
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="nico-1988"><img class='sidelist left marginRIght10' alt='Nico, 1988' src="local/cache-gd2/7b6befeaff0cd24d4971c573a6812737.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="nico-1988" title="Nico, 1988">Nico, 1988</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="viceroy-s-house"><img class='sidelist left marginRIght10' alt='Il palazzo del Vicer&#233;' src="local/cache-gd2/cb36d8e337c55c366c78ed0a7297971d.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="viceroy-s-house" title="Il palazzo del Viceré">Il palazzo del Viceré</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="blade-runner-2049,12882"><img class='sidelist left marginRIght10' alt='Blade Runner 2049 - Perch&#233; s&#236;' src="local/cache-gd2/b657355e1805061e433ab9e1389e23f9.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="blade-runner-2049,12882" title="Blade Runner 2049 - Perché sì">Blade Runner 2049 - Perché sì</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="120-battements-par-minute"><img class='sidelist left marginRIght10' alt='120 battiti al minuto' src="local/cache-gd2/f871262281134432d7c3da7c1fb7a433.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="120-battements-par-minute" title="120 battiti al minuto">120 battiti al minuto</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="l-ordine-delle-cose"><img class='sidelist left marginRIght10' alt='L&#39;ordine delle cose' src="local/cache-gd2/227b29f0492e91c02d21988bffa75db2.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="l-ordine-delle-cose" title="L'ordine delle cose">L&#8217;ordine delle cose</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="cinema"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
