<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Festa del cinema di Roma 2020 - Selezione ufficiale: Des nos frères blessés - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Festa del cinema di Roma 2020 - Selezione ufficiale: Des nos frères blessés" /> 
    <meta name="description" content="Le condizioni di convivenza tra algerini e francesi erano molto tese nel 1956 e per questo molti abitanti di Algeri si organizzano per protestare contro le (...)" />
    <meta name="keywords" content="Festa del cinema di Roma 2020 - Selezione ufficiale: Des nos frères blessés,programmazione,recensione,cast,foto,trailer" /> 
    <meta name="author" content="Monia Manzo" />
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" />
    <meta property="og:title" content="Festa del cinema di Roma 2020 - Selezione ufficiale: Des nos frères blessés - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/festa-del-cinema-di-roma-2020-selezione-ufficiale-des-nos-freres-blesses"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton15428.jpg?1605092327"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Le condizioni di convivenza tra algerini e francesi erano molto tese nel 1956 e per questo molti abitanti di Algeri si organizzano per protestare contro le (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="on">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="../../../../../../conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="../../../../../../interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="../../../../../../fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="../../../../../../il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="../../../../../../vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="../../../../../../la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="../../../../../../la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="../../../../../../il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="../../../../../../summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="../../../../../../bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="../../../../../../cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="recensioni" title="RECENSIONI" class="on">RECENSIONI</a>
            &raquo;&nbsp;
            	<a href="cinema" title="CINEMA" class="on">CINEMA</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Festa del cinema di Roma 2020 - Selezione ufficiale: Des nos frères blessés</h2>
            <div class="size12 paddingTop5">Pubblicato il 1 novembre 2020 da&nbsp;<a href="monia-manzo"  title="Monia Manzo" >Monia Manzo</a></div>
            
            <div class="marginTop10">
                <div class="left size10 alignLeft" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                <div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    <div style="background:url(squelettes/images/stars.png) bottom left; width:80px; height:20px;"></div>
                </div>
                <div class="clear"></div>
            </div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/festa-del-cinema-di-roma-2020-selezione-ufficiale-des-nos-freres-blesses&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="right">
            		<a href="#" onClick="window.open('http://www.google.it/movies?q=Festa del cinema di Roma 2020 - Selezione ufficiale: Des nos fr&#232;res bless&#233;s+roma&btnG=Cerca+nei+film&hl=it&near=roma','programmazione','width=1024,height=400 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');" title="Programmazione" class="button" style="float:right">PROGRAMMAZIONE</a>
            	</div>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight20' alt='Festa del cinema di Roma 2020 - Selezione ufficiale: Des nos fr&#232;res bless&#233;s' src="local/cache-vignettes/L300xH571/arton15428-74c83.jpg" width='300' height='571' style='height:571px;width:300px;' />
                <div class="articolo"><p>Le condizioni di convivenza tra algerini e francesi erano molto tese nel 1956 e per questo molti abitanti di Algeri si organizzano per protestare contro le disparità sociali e economiche.</p>

<p>Tra di essi vi era Fernand Iveton, operaio comunista anticolonialista: si arruolò come ribelle e militante al FNL, aveva trent&#8217;anni quando piazzò una bomba nella sua fabbrica di Belcourt ad Algeri. Venne denunciato e arrestato prima che la bomba esplodesse. Non ci furono di conseguenza né morti né feriti, ma a quei tempi Iveton, unico algerino di origine europea, venne condannato a morte  e ghigliottinato, nonostante molte prove fossero a favore, visto che le sue intenzioni erano quelle di  avvertire il governo del dissenso non di causare morti.</p>

<p>Da questa storia vera è stato tratto <strong> <i>Des nos frères blessés</i> </strong> di <strong>Hélène Cisterne</strong>, ormai affermata regista parigina.  A differenza di coloro che sostengono che il film si sia concentrato poco sulla Storia, dobbiamo rispettarne la coerenza narrativa, visto che è molto fedele all’omonimo romanzo di Joseph Andras (edito da Fazi) da cui è tratto, e quindi anche la sceneggiatura si sviluppa attorno agli eventi che lo scrittore aveva voluto sottolineare: la storia d’amore con la bella Hélène, interpretata da una meravigliosa <strong>Vicky Krieps</strong> e sui giorni del processo.</p>

<p>Iveton, un <strong>Vincent Lacoste</strong> in vero e proprio stato di grazia, viene raccontato, fedelmente come nel testo di base, nella parte più difficile della sua vicenda, ovvero quando realizza che tutto è perduto e che la felicità con il suo amore, sembrava solo un ricordo sbiadito e irripetibile.</p>

<p>È nella scelta registica di una cinematografia intimista, in cui le scene si concentrano molto nelle inquadrature degli sguardi, dei corpi dei due attori eccellenti nella loro complicità tra il drammatico e lo sturmeriano.</p>

<p>Seppur in numero più esiguo, non sono meno intense le parentesi in cui i personaggi ribelli vengono ritratti con un maturo realismo storico, fungendo da presagio allo strazio degli ultimi giorni: l&#8217;arresto, l&#8217;interrogatorio, la detenzione e il processo di Iveton, evoca anche l&#8217;infanzia nel suo paese, l&#8217;Algeria, e si sofferma sul suo incontro in Francia con Hélène, sottolineando il
paradiso perduto, l’inesorabile violenza e la preannunciata fine.</p>

<p>Nel film di <strong>Hélène Cisterne</strong> la letteratura quindi fa da guida ad un cinema raffinato, ideologico ma senza eccedere, che preferisce concentrarsi sulle emozioni di una persona che come tutti ha amato e sperato in un’evoluzione della storia meno ingiusta e crudele e che diventerà sua moglie. L&#8217;estrema violenza delle ultime settimane della sua esistenza viene così messa in prospettiva con la felicità del passato, quasi a ricordare che Fernand Iveton è semplicemente un uomo che avrà amato e sperato.</p></div>
                <div class="clear"></div>
                <!-- TRAILER -->
				<style type="text/css">#trailer iframe {width:620px!important; height:360px!important}</style>
				
				<!-- FINE TRAILER -->
                <!-- GALLERY -->
                
                <hr class="light" /><div class="size14 font paddingBottom10">CAST &amp; CREDITS</div><div class="cast"><p>(<i>Dés nos frères bléssès</i>) <strong>Regia</strong>: Hélier Cisterne; <strong>sceneggiatura</strong>: Katèll Quillevere; <strong>fotografia</strong>: Hachame Alaouie; <strong>montaggio</strong>: Lila Desiles; <strong>musica</strong>: Emil Sornin; <strong>interpreti</strong>: Vincent Lacoste, Vicky Krieps; <strong>produzione</strong>: Justin Taurand; <strong>origine</strong>: Francia; <strong>durata</strong>: 100’.</p></div><hr class="light" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=15428' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>                                
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="festival-dei-popoli-apertura-patti-in-florence"><img class='sidelist left marginRIght10' alt='Festival dei Popoli - Apertura: PATTI IN FLORENCE ' src="local/cache-gd2/3e0e1cb7a513f889348400b79ff466ac.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="festival-dei-popoli-apertura-patti-in-florence" title="Festival dei Popoli - Apertura: PATTI IN FLORENCE ">Festival dei Popoli - Apertura: PATTI IN FLORENCE </a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="borat-seguito-di-film-cinema"><img class='sidelist left marginRIght10' alt='Borat - Seguito di film cinema' src="local/cache-gd2/f14bd27cf036150235ab2fb8fadef0df.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="borat-seguito-di-film-cinema" title="Borat - Seguito di film cinema">Borat - Seguito di film cinema</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="sean-connery"><img class='sidelist left marginRIght10' alt='Sean Connery' src="local/cache-gd2/d876e2d0067ee063900f6d210f229d7f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="sean-connery" title="Sean Connery">Sean Connery</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="cosa-sara"><img class='sidelist left marginRIght10' alt='Cosa sar&#224;' src="local/cache-gd2/f475489f061e4b7aadd6343fd4d051fd.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="cosa-sara" title="Cosa sarà">Cosa sarà</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="festa-del-cinema-di-roma-2020-selezione-ufficiale-ammonite"><img class='sidelist left marginRIght10' alt='Festa del Cinema di Roma 2020 - Selezione ufficiale: AMMONITE' src="local/cache-gd2/229229e688ebd01b7d90806be21774b6.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="festa-del-cinema-di-roma-2020-selezione-ufficiale-ammonite" title="Festa del Cinema di Roma 2020 - Selezione ufficiale: AMMONITE">Festa del Cinema di Roma 2020 - Selezione ufficiale: AMMONITE</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="cinema"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
