<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>FESTA DI ROMA 2020 - Presentazione del Roma Videoclip alla Festa del Cinema di Roma - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="FESTA DI ROMA 2020 - Presentazione del Roma Videoclip alla Festa del Cinema di Roma" /> 
    <meta name="description" content="Si è svolta presso lo Spazio Regione Lazio in collaborazione di Roma Lazio Film Commission, nell’ambito della Festa del Cinema di Roma la presentazione ed (...)" />
    <meta name="keywords" content="FESTA DI ROMA 2020 - Presentazione del Roma Videoclip alla Festa del Cinema di Roma" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="FESTA DI ROMA 2020 - Presentazione del Roma Videoclip alla Festa del Cinema di Roma - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/festa-di-roma-2020-presentazione-del-roma-videoclip-alla-festa-del-cinema-di-roma"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton15402.jpg?1603326996"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Si è svolta presso lo Spazio Regione Lazio in collaborazione di Roma Lazio Film Commission, nell’ambito della Festa del Cinema di Roma la presentazione ed (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">FESTA DI ROMA 2020 - Presentazione del Roma Videoclip alla Festa del Cinema di Roma</h2>
            <div class="size12 paddingTop5">Pubblicato il 21 ottobre 2020 da&nbsp;<a href="carlo-dutto,1620"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/festa-di-roma-2020-presentazione-del-roma-videoclip-alla-festa-del-cinema-di-roma&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='FESTA DI ROMA 2020 - Presentazione del Roma Videoclip alla Festa del Cinema di Roma' src="local/cache-vignettes/L200xH138/arton15402-bf344.jpg" width='200' height='138' style='height:138px;width:200px;' />
                <div class="articolo"><p>Si è svolta presso lo Spazio Regione Lazio in collaborazione di Roma Lazio Film Commission, nell’ambito della Festa del Cinema di Roma la presentazione ed anticipazioni della XVIII Edizione del Roma Videoclip-il cinema incontra la musica che ha ottenuto un grande successo e curiosità.Ideata e diretta da Francesca Piggianelli, dedicata al settore della musica e del cinema, realizzata in collaborazione con Luce Cinecittà, il supporto di Roma Lazio Film Commission, il patrocinio di Direzione Generale Cinema, Regione Lazio e Siae. Una rassegna che omaggia artisti, registi, videoclip, musiche e compositori, live film concerto, produzioni e serie web. Un appuntamento dove s’incontrano e sono premiati i più importanti protagonisti del settore cinematografico e musicale e risonanza a videoclip indipendenti e sociali. L’obiettivo di Roma Videoclip è di rendere omaggio al connubio tra cinema e musica e di valorizzare il videoclip, che rappresenta una forma di arte espressiva, un micro film.</p>

<p>La premiazione avverrà il 17 novembre 2020 presso la Sala Fellini degli Studi di Cinecittà(Roma).</p>

<p>Il programma prevede la proiezione dei videoclip più rappresentativi e premi per gli artisti, registi e produttori dei videoclip di Cinecittà. Vi sveliamo in anticipo alcuni premiati:</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;TOSCA per il videoclip “HO AMATO TUTTO” regia di FERZAN OZPETEK</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;LEO GASSMANN come artista rivelazione dell’anno e per il videoclip “VA BENE COSI” regia di JAMIE ROBERT OTHIENO</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;ULTIMO per il videoclip “22 SETTEMBRE” regia di YOU NUTS con MARCO GIALLINI E LUDOVICA MARTINO,</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;BUGO feat ERMAL META per il videoclip MI MANCA regia di EROS GALBIATI con la partecipazione di AMBRA ANGIOLINI.</p>

<p>In preparazione anche il Roma Videoclip INDIE in tour che si svolgerà da fine novembre nel Lazio, dedicato a tutti i videoclip indipendenti.</p>

<p>Anticipato e consegnato dal bravo conduttore Stefano Buttafuoco un Premio Speciale a SEBASTIANO SOMMA per la sua brillante carriera tra cinema, musica, teatro e per la partecipazione al videoclip dedicato al sociale dal titolo “Che è rimasto de loro” di Le AnimeNote, regia di Damiano Impicciché e con la partecipazione di Sebastiano Somma, Lucia Sardo, Sara Ricci, Alberto Testone, Ivan Franek.</p>

<p>La canzone per cui è stato realizzato il video è stata scritta da "Le AnimeNote" (Autori: Massimiliano Farina e Alessandro Cercignani). Il videoclip è stato girato in Sicilia (luogo delle stragi di Capaci, Via D&#8217;Amelio, uccisione di Don Puglisi, Casa Memoria di Peppino Impastato), Lazio e Toscana. Il rumore del vento all’inizio e nel finale vuole essere l&#8217;esatta cognizione di quanto avvenuto dopo la morte di Falcone e Borsellino. Le strofe sono interpretate da 7 bambini e con un gioco di sovrapposizioni di immagini, passando dal colore bianco al nero, vuole sottolineare la differenza tra la generazione passata e quella presente.</p>

<p>Per rivedere la presentazione in streaming: _ <iframe width="560" height="315" src="https://www.youtube.com/embed/ISRHxUNanWU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=15402' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="fumetti-a-roma-il-20-21-e-22-novembre-con-arf"><img class='sidelist left marginRIght10' alt='FUMETTI - A Roma, il 20, 21 e 22 novembre con ARF!' src="local/cache-gd2/60fce9d6ef0aaff06c35f903df580afe.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="fumetti-a-roma-il-20-21-e-22-novembre-con-arf" title="FUMETTI - A Roma, il 20, 21 e 22 novembre con ARF!">FUMETTI - A Roma, il 20, 21 e 22 novembre con ARF!</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="food-wine-presentato-a-roma-il-nuovo-rum-don-papa-l-edizione-limitata-rye-aged"><img class='sidelist left marginRIght10' alt='FOOD&#38;WINE - Presentato a Roma il nuovo rum Don Papa, l&#39;edizione limitata Rye Aged' src="local/cache-gd2/48f8d57fc342dcfdcce42854e077c562.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="food-wine-presentato-a-roma-il-nuovo-rum-don-papa-l-edizione-limitata-rye-aged" title="FOOD&amp;WINE - Presentato a Roma il nuovo rum Don Papa, l’edizione limitata Rye Aged">FOOD&amp;WINE - Presentato a Roma il nuovo rum Don Papa, l’edizione limitata Rye Aged</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="il-cinecomic-alone-in-prima-visione-esclusiva-su-amazon-prime-video"><img class='sidelist left marginRIght10' alt='Il cinecomic Alone in prima visione esclusiva su Amazon Prime Video' src="local/cache-gd2/c6ed9409c8871ffb91d8bf3543d329c6.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="il-cinecomic-alone-in-prima-visione-esclusiva-su-amazon-prime-video" title="Il cinecomic Alone in prima visione esclusiva su Amazon Prime Video">Il cinecomic Alone in prima visione esclusiva su Amazon Prime Video</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="musica-per-chi-suona-la-campana-al-via-il-26-ottobre-al-teatro-arciliuto-di-roma-il-format-musicale-giunto-alla-nona-edizione"><img class='sidelist left marginRIght10' alt='MUSICA - &quot;Per chi suona la campana&quot; - Al via il 26 ottobre al Teatro Arciliuto di Roma il format musicale giunto alla Nona Edizione' src="local/cache-gd2/a7032bd6ff1f2909dd68ab9212942464.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="musica-per-chi-suona-la-campana-al-via-il-26-ottobre-al-teatro-arciliuto-di-roma-il-format-musicale-giunto-alla-nona-edizione" title="MUSICA - "Per chi suona la campana" - Al via il 26 ottobre al Teatro Arciliuto di Roma il format musicale giunto alla Nona Edizione">MUSICA - "Per chi suona la campana" - Al via il 26 ottobre al Teatro Arciliuto di Roma il format musicale giunto alla Nona Edizione</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="una-ragazza-per-il-cinema-a-fiumicino-la-prima-selezione-regionale-lazio-per-la-33o-edizione"><img class='sidelist left marginRIght10' alt='Una Ragazza per il Cinema: a Fiumicino la prima selezione regionale Lazio per la 33&#176; edizione' src="local/cache-gd2/1feff500942bd7ed2a4b09e3524dd487.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="una-ragazza-per-il-cinema-a-fiumicino-la-prima-selezione-regionale-lazio-per-la-33o-edizione" title="Una Ragazza per il Cinema: a Fiumicino la prima selezione regionale Lazio per la 33° edizione">Una Ragazza per il Cinema: a Fiumicino la prima selezione regionale Lazio per la 33° edizione</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
