<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Venezia 74 - Human Flow - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Venezia 74 - Human Flow" /> 
    <meta name="description" content="Per chi non lo conoscesse – e tra i cinefili l’ignoranza in fatto di ogni altra disciplina che non sia il loro caro e amato cinema è sovrana ben oltre il (...)" />
    <meta name="keywords" content="Venezia 74 - Human Flow" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Venezia 74 - Human Flow - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/human-flow"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton12786.png?1504592334"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Per chi non lo conoscesse – e tra i cinefili l’ignoranza in fatto di ogni altra disciplina che non sia il loro caro e amato cinema è sovrana ben oltre il (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
         <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
            &raquo;&nbsp;
            	<a href="venezia-74" title="Venezia 74" class="on">Venezia 74</a>
            &raquo;&nbsp;
            	<a href="concorso,504" title="Concorso" class="on">Concorso</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Venezia 74 - Human Flow</h2>
            <div class="size12 paddingTop5">Pubblicato il 5 settembre 2017 da&nbsp;<a href="anton-giulio-onofri,1599"  title="Anton Giulio Onofri" >Anton Giulio Onofri</a></div>
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/human-flow&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	
                <div class="right">
                	<div class="left module60 size10 alignRight" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                	<div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    	<div style="background:url(squelettes/images/stars.png) bottom left; width:60px; height:20px;"></div>
                	</div>
                    <div class="clear"></div>
                </div>
                
				<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Venezia 74 - Human Flow' src="local/cache-vignettes/L300xH300/arton12786-b2b3c.png" width='300' height='300' style='height:300px;width:300px;' />
                <div class="articolo"><p>Per chi non lo conoscesse – e tra i cinefili l’ignoranza in fatto di ogni altra disciplina che non sia il loro caro e amato cinema è sovrana ben oltre il livello di guardia – <strong>Ai Weiwei</strong> è uno dei più celebrati e riveriti artisti, anzi: artistar, contemporanei. Il che non significa che sia paragonabile agli artisti del passato, che nei secoli il tempo, grande scultore, ha confermato nell’Olimpo dei grandi, o relegato nei cassetti del dimenticatoio. Un ‘grande’ artista contemporaneo può anche avere, né più né meno come quelli dei tempi andati, numerosi detrattori e critici che si incaponiscono a sminuirne il valore: questo tuttavia non impedisce che vengano invitati ad esporre nelle maggiori manifestazioni internazionali, dove abilissimi uffici stampa riescono a convogliare frotte e vagoni di visitatori paganti. E il business spazza via, spacciandoli per civettuole esternazioni da critico o curatore frustrato e livoroso, tutti gli strali contrari degli invidiosi diffusi a mezzo stampa, sul web, o in astiose conversazioni da salotto. Ai Weiwei è, insieme a una ristretta manciata di altre chiacchierate e controverse personalità del mondo dell’arte contemporanea esaltate come geni o liquidate come fuffa (ormai non esistono più le mezze misure. Qualche esempio? Damien Hirst, Maurizio Cattelan,  Francesco Vezzoli…) uno di questi D’Annunzio dei giorni nostri, eroici e meticolosi cultori di una fama costruita, sì, con la propria arte, ma che travalicando i confini dei soliti circuiti dei musei e delle gallerie, arriva ad invadere altri spazi della comunicazione con gesti plateali ed eclatanti, e a conquistare visibilità anche presso un pubblico tendenzialmente estraneo al mondo dell’arte. Vanno ricordati in proposito lo Stadio Olimpico di Pechino in collaborazione con gli archistar Herzog &amp; DeMeuron, o i canotti arancioni che per alcuni mesi hanno vistosamente decorato i finestroni di Palazzo Strozzi a Firenze durante una sua mostra dal fortissimo significato politico (Ai Weiwei ha subìto in prima persona le ritorsioni del governo cinese con un lungo periodo di prigionia e pesanti umiliazioni fisiche e intellettuali), dimostrazione pratica di quanto esile sia ormai la distanza fra artista e grande pubblico, anche quello che non entra nel museo ma percorre quella determinata strada in auto o a piedi, tutti i giorni. Creatività, genialità, e una dose massiccia di megalomania egoriferita oltre ogni imbarazzo (come quando si fece fotografare sdraiato a pancia sotto sulla spiaggia di Lesbo per rendere omaggio al piccolo Aylan, che su quei lidi aveva perso la vita durante un problematico sbarco di migranti siriani), necessarie per ottenere commissioni stellari senza limitazioni di spesa e di sorta. È un po’ quello che al cinema è riuscito a combinare il nostro Paolo Sorrentino, ormai sovrano dal potere illimitato, in grado di far fumare una sigaretta a un Pontefice interpretato da uno degli attori più belli e conosciuti della Terra.</p>

<p>È con questa consapevolezza che bisognerebbe accostarsi a un’opera come <strong>Human Flow</strong>, presentato in Concorso a Venezia, da un Ai Weiwei nelle insolite vesti di regista e documentarista. E qui sta il punto: è impossibile giudicare l&#8217;audiovisivo di un artistar come se fosse il film di un qualsiasi altro regista. Sponsorizzato da istituzioni internazionali che hanno finanziato il progetto sedotte dal suo carisma, l’artista ha compilato un&#8217;antologia di tutti i flussi migratori in corso in ogni angolo del nostro pianeta e gira in prima persona, dal Mediterraneo al Messico, dal Myanmar al Sud Africa, alla guida di ben 25 troupe cinematografiche tra Afghanistan, Bangladesh, Francia, Grecia, Germania, Ungheria, Iraq, Israele, Italia, Giordania, Kenya, Libano, Macedonia, Malesia, Messico, Pakistan, Palestina, Serbia, Svizzera, Siria, Tailandia e Turchia, immagini di forza e bellezza abbaglianti, commentate talvolta da una musica forse inopportuna ma sobria, che riesce miracolosamente ad evitare il rischio di cadere nella retorica e nell’enfasi. È naturale che sorgano spontanee questioni etiche di inquadratura, montaggio, e impostazione generale di un’operazione che alcuni hanno definito “pornografica” o “sciacallaggio politico”, che invece non vengono in mente a nessuno mentre si sfoglia un libro di fotografie di Salgado, il grande fotografo che alle migrazioni ha dedicato uno dei suoi libri più imponenti: <i>Exodus</i>. Perché il video è una strana bestia, e maneggiarla può creare inconvenienti non sempre previsti e facilmente gestibili. Chi scrive non ha alcuna intenzione di giustificare Ai Weiwei alle prese con un mezzo per lui inusuale, ma ritiene di poter rinviare ai vari mittenti ogni accusa di retorica e di pornografia, vista la natura e i toni decisamente ecumenici di un prodotto non tanto destinato alle vastissime platee televisive del mondo intero, quanto dedicato ai 65 milioni di migranti da chi è andato a occuparsene in prima persona, magari con qualche indubbio e discutibile eccesso di protagonismo qua e là, filmandone la vita quotidiana, fatta certo di disagi e disperazione, ma pure di sorrisi, di speranze, di sogni, giusto mentre noi ce ne stiamo seduti in poltrona comodi comodi. In breve: se il messaggio è nobile (e senz&#8217;altro lo è, nobilissimo), perché sparare su un film in tutto e per tutto simile a una Croce Rossa d&#8217;artista?</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10">CAST &amp; CREDITS</div><div class="cast"><p>(<i>Human Flow</i>); <strong>Regia</strong>: Ai Weiwei; <strong>sceneggiatura</strong>: Chin-Chin Yap, Tim, Finch, Boris Cheshirkov; <strong>fotografia</strong>: Murat Bay, Christopher Doyle, Lv Hengzhong, Wenhai Huang, Koukoulis Konstantinos, Renaat Lambeets, Dongxu Li, Johannes Waltermann, Ai Weiwei, Ma Yan, Zanbo Zhang, Xie Zhenwei; <strong>montaggio</strong>: Nils Pagh Andersen; <strong>musica</strong>: Karsten Fundal; <strong>produzione</strong>: Produzione: 24 Media Production Company, AC Films, Ai Weiwei Studio, Ginger Ink and Halliday Finch, Green Channel, HighLight Films, Human Flow, Maysara Films, Optical Group Film &amp; TV Productions, Participant Media, Redrum Production, Ret Film; <strong>origine</strong>: Germania, 2017; <strong>durata</strong>: 140&#8217;</p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=12786' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
                <div class="advSquare">
                    <script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                </div>
                <!-- FINE ADV TOP -->
                
                <!-- PANNELLI -->
                </BOUCLE_autore_logo>
                
                
                <div class="pannelli altro marginBottom30">
                    <h4 class="size16 textUppercase font">ALTRE DALLO SPECIALE</h4>
                    <hr class="title" />
                    <ul>
                        
                        <li>
                            <a href="venezia-74-il-cratere"><img class='sidelist left marginRIght10' alt='Venezia 74 - Il cratere' src="local/cache-gd2/9611a37c3f18c32880368cb38247c9a0.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="venezia-74-il-cratere" title="Venezia 74 - Il cratere">Venezia 74 - Il cratere</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="venezia-74-la-villa"><img class='sidelist left marginRIght10' alt='Venezia 74 - La villa' src="local/cache-gd2/1b12f08a8ac3eb40073a6c3714cf506e.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="venezia-74-la-villa" title="Venezia 74 - La villa">Venezia 74 - La villa</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="venezia-74-the-taste-of-rice-flower"><img class='sidelist left marginRIght10' alt='Venezia 74 - The taste of rice flower' src="local/cache-gd2/af061d4ef087435f8e7dcb73a7c1da10.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="venezia-74-the-taste-of-rice-flower" title="Venezia 74 - The taste of rice flower">Venezia 74 - The taste of rice flower</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="lean-on-pete"><img class='sidelist left marginRIght10' alt='Venezia 74 - Lean on Pete' src="local/cache-gd2/91666e64ae42dbea08ec36a7d6ae759d.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="lean-on-pete" title="Venezia 74 - Lean on Pete">Venezia 74 - Lean on Pete</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="west-of-sunshine"><img class='sidelist left marginRIght10' alt='Venezia 74 - West of Sunshine' src="local/cache-gd2/83947c45066efa214141c42cd59af0f5.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="west-of-sunshine" title="Venezia 74 - West of Sunshine">Venezia 74 - West of Sunshine</a></h5>
                            <div class="clear"></div>
                        </li>
                        
                    </ul>
                </div>
                
                
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                
                <div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>
                
                <!-- FINE PANNELLI -->
                
                <!-- PARTNER -->
				
					<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>
				
				<!-- FINE PARTNER -->
                
                <!-- ADV BOTTOM -->
                <div class="advSquare">
                    
                </div>
                <!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
