<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>I CONCERTI NEL PARCO 2020 dal 10 luglio al 3 agosto Parco di Casa Del Jazz e Cavea Auditorium Parco della Musica - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="I CONCERTI NEL PARCO 2020 dal 10 luglio al 3 agosto Parco di Casa Del Jazz e Cavea Auditorium Parco della Musica" /> 
    <meta name="description" content="Il Festival, I Concerti nel Parco, Estate 2020, giunto alla sua trentesima edizione si svolgerà a Roma, nel parco della Casa del Jazz e alla Cavea (...)" />
    <meta name="keywords" content="I CONCERTI NEL PARCO 2020 dal 10 luglio al 3 agosto Parco di Casa Del Jazz e Cavea Auditorium Parco della Musica" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="I CONCERTI NEL PARCO 2020 dal 10 luglio al 3 agosto Parco di Casa Del Jazz e Cavea Auditorium Parco della Musica - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/i-concerti-nel-parco-2020-dal-10-luglio-al-3-agosto-parco-di-casa-del-jazz-e-cavea-auditorium-parco-della-musica"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton15122.jpg?1593478178"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Il Festival, I Concerti nel Parco, Estate 2020, giunto alla sua trentesima edizione si svolgerà a Roma, nel parco della Casa del Jazz e alla Cavea (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">I CONCERTI NEL PARCO 2020 dal 10 luglio al 3 agosto Parco di Casa Del Jazz e Cavea Auditorium Parco della Musica</h2>
            <div class="size12 paddingTop5">Pubblicato il 30 giugno 2020 da&nbsp;<a href="carlo-dutto,1620"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/i-concerti-nel-parco-2020-dal-10-luglio-al-3-agosto-parco-di-casa-del-jazz-e-cavea-auditorium-parco-della-musica&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='I CONCERTI NEL PARCO 2020 dal 10 luglio al 3 agosto Parco di Casa Del Jazz e Cavea Auditorium Parco della Musica' src="local/cache-vignettes/L200xH204/arton15122-0aa2f.jpg" width='200' height='204' style='height:204px;width:200px;' />
                <div class="articolo"><p>Il Festival, I Concerti nel Parco, Estate 2020, giunto alla sua trentesima edizione si svolgerà a Roma, nel parco della Casa del Jazz e alla Cavea dell’Auditorium Parco della Musica, dal 10 luglio al 3 agosto, in collaborazione con Casa del Jazz-Fondazione Musica per Roma.</p>

<p>La XXX edizione del Festival I Concerti nel Parco, Estate 2020 è sostenuta economicamente dal MIBACT Ministero per i Beni e le Attività Culturali e del Turismo. Per la manifestazione è stata fatta richiesta di contributo a Roma Capitale, Assessorato alla Crescita Culturale e alla Regione Lazio, Assessorato alla Cultura e Politiche Giovanili e  si  è in attesa dell’uscita delle relative graduatorie degli ammessi a contributo. L’edizione 2020 è realizzata in collaborazione con Casa del Jazz - Fondazione Musica per Roma.</p>

<p>Teresa Azzaro, direttore artistico della manifestazione, introduce così quest’edizione: “Dopo il tunnel di silenzio del Covid.19, la gioia imprevista di poter ripartire nell’anno del trentennale del Festival. Un programma che era partito con il fil rouge di un omaggio ad alcuni autori ed interpreti che festeggiano il loro compleanno, quaggiù o lassù… poi in corsa, si è ampliato con la presenza di altri artisti amici, che hanno accettato il nostro invito a “ripartire insieme”. Ed in fondo, da trent’anni, la mission del festival è sempre la stessa: raccontare belle storie, che toccano tutti noi, in un parco, una sera d’estate…”</p>

<p>Dieci eventi nella splendida cornice del Parco della Casa del Jazz, e un unico evento alla Cavea dell’Auditorium Parco della Musica, tutte produzioni originali come di consueto a cavallo tra musica e teatro, molte prime assolute e alcune date in esclusiva in Italia; una programmazione che esprime la libertà di muoversi in territori diversi ma accomunati dall’attenzione alla qualità e all’originalità delle proposte.</p>

<p>I Concerti nel Parco apre venerdì 10 luglio con una Prima Assoluta, “Tiempo” Voci, suoni e colori di una Napoli del cuore e della fantasia, lo spettacolo del grande mattatore PEPPE BARRA che è un po’ una summa del suo percorso artistico, espressione di una napoletanità dal sapore passato e dalle sonorità contemporanee.  La sua voce gli consente di raggiungere in scena risultati sorprendenti, con il sostegno di musicisti straordinari che da lungo tempo sono i suoi compagni di viaggio. Barra entra nella sua Napoli di ieri e di oggi, ne canta l’amore, il sogno, ma anche la deturpazione data dallo scempio ambientale. Incita il pubblico ad alimentare il sogno, a mettere in armonia quello che è perduto e quello che verrà e lo fa in maniera particolarmente accorata e realista, ma al tempo stesso scanzonata e poetica, riuscendo sempre a toccare i cuori in profondità.</p>

<p>Il Festival prosegue martedì 14 luglio con una Prima Assoluta, “ROSSinJAZZ” I miei “incontri” con la musica, un viaggio speciale tra parole e musica il cui protagonista, l’amatissimo RICCARDO ROSSI racconterà i retroscena che lo hanno portato, nel corso della sua vita, ad incontrare i suoi “miti” personali nel campo della musica, le cui note spesso diventano colonna sonora di incontri fondamentali dell’esistenza. Dalla “Ninna Nanna “ di Brahms al celebre “Concerto n. 2 per piano e orchestra” di Rachmaninoff (plagiato da All By Myself); la celeberrima  “Maria” di Leonard Bernstein, da West Side Story; da “Overjoyed” di Stevie Wonder a “Home” di Michael Bublè,  fino a “I can’t help it”  di Michael Jackson. Tra gli altri incontri “speciali” quello con Alberto Sordi, grande maestro del cinema italiano e geniale interprete della nostra italianità, che il festival omaggia nel centesimo anniversario dalla nascita. Riccardo Rossi sarà accompagnato dal sax e della voce di Cristiana Polegri e dal pianoforte di Silvia Manco.</p>

<p>Giovedì 16 luglio, il grande ritorno, in Prima Assoluta e data unica in Italia, di MARCO PAOLINI con “TEATRO FRA PARENTESI” Le mie storie per questo tempo, uno spettacolo che lo stesso attore definisce un  “album di storie brevi, tenute insieme da un filo di pensieri, storie che vengono dal mio repertorio ma anche dall’ultimo spettacolo che non è mai andato in scena per via del coprifuoco dovuto al Covid 19. Storie a sorpresa come nell’uovo di Pasqua, perché la Pasqua quest’anno è saltata e così la si recupera un po’.”, con la consapevolezza che questa non è una ripresa, ma un nuovo inizio e che ogni serata, ogni spettacolo, ogni luogo che lo ospiterà saranno densi di storie difficili da dimenticare.</p>

<p>Lunedì 20 luglio, in Prima Assoluta unico evento alla Cavea dell’Auditorium Parco della Musica,  una nuova produzione de I Concerti nel Parco in collaborazione con la Fondazione Musica per Roma, “PAROLE CHE NON TROVO” Omaggio a Francesco Guccini per i suoi ottanta anni con NERI MARCORÉ e I MUSICI DI FRANCESCO GUCCINI. Una produzione fortemente voluta da Teresa Azzaro, direttore artistico del Festival, grande fan di Guccini, come  omaggio semplice e sentito ad uno dei grandi artisti del nostro tempo che ha lasciato un segno reale, una traccia tangibile nella vita di generazioni diverse  di italiani. In scena I Musici di Francesco Guccini, artisti che hanno suonato con lui da sempre, e per la prima volta Neri Marcorè, già apprezzato da pubblico e critica per le sue originali rivisitazioni di grandi cantautori, interpreterà Guccini. Ciliegina sulla torta, un saluto audio/video di Francesco Guccini.</p>

<p>Martedì 21 luglio, Prima ed unica data a Roma, il DANILO REA TRIO con MASSIMILIANO PANI in “TRE PER UNA” Un omaggio a Mina celebra la grande artista in occasione dei suoi ottanta anni. Danilo Rea, Massimo Moriconi e Alfredo Golino con Mina hanno registrato di tutto: dalla ballad jazz al rock, dalla fusion all’acustico, dalle canzoni di autori italiani e internazionali al tango. Il Trio propone uno spettacolo con canzoni appassionanti e conosciutissime tra le quali brani come “Non credere”, “E se domani”, “Io e te da soli”, suonate in maniera inedita e diversa ogni sera. Il concerto vedrà la presenza di Massimiliano Pani (produttore e arrangiatore dei dischi di Mina) in veste di narratore, che accompagnerà il pubblico con aneddoti di vita vissuta insieme in studio di registrazione.</p>

<p>Sabato 25 luglio, altra Prima Assoluta, “B-BLACK” Viaggio a Cuba con un duo esplosivo formato dal pianista cubano OMAR SOSA, nominato sette volte ai Grammy, e da ERNESTTICO,  percussionista e batterista dallo stile personalissimo che fa uso anche di sintetizzatore e voce. Due artisti accomunati dal medesimo vocabolario musicale che deriva dalle loro radici afro-cubane, così come da un interesse condiviso ad accrescere le sonorità tradizionali con strumenti elettronici e suoni campionati. Il loro approccio alla musica enfatizza l’improvvisazione e la libertà di espressione, si divertono e deliziano il pubblico con l’interazione spontanea della loro energia e del dialogo musicale. Omar Sosa, è uno dei pochi artisti stranieri presenti nei cartelloni italiani post-Covid -19 e ha deciso di tornare in Italia appositamente per questo concerto.</p>

<p>Domenica 26  luglio, in occasione del 250° anniversario dalla nascita di Beethoven, in Prima Assoluta, una produzione di Suonare News, “LUDWIG” La musica nel silenzio un “concerto di parole” interpretato da ALESSIO BONI  accompagnato al pianoforte da  FRANCESCO LIBETTA. Uno spettacolo che vuole svelare un Beethoven più intimo, in cui il protagonista ripercorre le tappe la sua vita interiore, trovando alla fine il coraggio di ammettere davanti al mondo ciò che per un musicista è inammissibile: la sua sordità. E proprio questo diventa lo spunto per trovare in sé forze, quasi sovrumane, che altrimenti sarebbero rimaste celate e che gli hanno permesso di accedere al prezioso silenzio necessario alla sua arte, facendolo diventare il più grande compositore di tutti i tempi.</p>

<p>Lunedì 27 luglio, ancora una Prima Assoluta, tutta al femminile “Comiche Extraterrestri”  una serata che nasce dall&#8217;incontro tra il comedy show U.G.O., acronimo di Unidentified Gabbling Object, che significa oggetto parlottante/ farfugliante/ borbottante non identificato che nasce dall’esigenza di creare uno spazio libero dalle censure, dalle etichette, dalle imposizioni di forma, dai cliché tipicamente attribuiti all’"universo  femminile”, e il Festival di scrittrici InQuiete, un progetto della Libreria delle donne Tuba e dell’Associazione MIA.  Lo spettacolo, che è una nuova produzione creata su commissione del festival, è articolato come un contenitore di realtà tragicomiche, monologhi, stand up, invettive, satire e musica.  Sul palco si alternano 9 artiste, tra attrici e musiciste, in una serie di interventi della durata massima di 8 minuti il cui taglio privilegiato è quello dell&#8217;ironia e del sarcasmo.</p>

<p>Mercoledì 29 luglio, unica data a Roma, ARISA in “RICOMINCIARE ANCORA” Live set 2020. Si ricomincia quindi da una bella canzone e da una bellissima voce, limpida e nello stesso calda e avvolgente, come quella di Arisa. Fuoriclasse del canto, Arisa riesce anche nella formazione più minimale (pianoforte, contrabbasso e percussioni) a dare il meglio di sé. Un concerto pieno di magia grazie anche al M° Giuseppe Gioni Barbera, virtuoso del pianoforte, che con Arisa suona da sempre: sul palco creano un’alchimia speciale, le loro interpretazioni ed arrangiamenti sono  convincenti ed emozionanti, i loro scambi di opinioni divertenti e mai banali, i grandi successi di Arisa diventano così intimi e travolgenti allo stesso tempo.</p>

<p>Domenica 2 agosto, in Prima a Roma, “QUEEN EUROPEAN TOUR” Omaggio ai mitici Queen per i cinquanta anni dalla formazione, una grande festa con i QUEEN MANIA The European number one tribute to Queen, blasonata e seguitissima tribute band dei Queen, che si rimettono in gioco espandendo i confini del concerto e presentando un evento assoluto, un nuovo spettacolo in cui la musica, le fascinazioni visive, la narrazione, convivono in una formula più teatrale, una vera rapsodia pop abitata da gatti, brutti anatroccoli, chitarre fatate, regine viziate e uno scrigno di canzoni che spaccano il cuore ad ogni nota, regalandoci l’illusione di poter “vivere per sempre”.
Lo spettacolo prevede la partecipazione live di KATIA RICCIARELLI.</p>

<p>Grande chiusura all’insegna del grande jazz per I Concerti nel Parco, lunedì 3 agosto con una Prima Assoluta, “CONFIRMATION” Omaggio a Charlie Parker 1920-2020) con il CONFIRMATION 5ET di FRANCESCO CAFISO. Un gigante del jazz, Parker è stato assieme a Louis Armstrong e Miles Davis il più influente jazzista di sempre, l’inventore del bebop, un sassofonista impareggiabile che ha imposto uno stile e un modo di suonare a generazioni di musicisti. Quest’anno ricorre il centenario della nascita di Bird, famoso soprannome per Charlie Parker, e questo spettacolo lo celebra con uno stellare quintetto, riunito per l’occasione e che prende il nome da una famosa composizione di Bird, con Francesco Cafiso al Sax alto, Alessandro Presti alla Tromba, Andrea Pozza al piano, Aldo Zunino al contrabbasso e Luca Caruso alla batteria, in un excursus tra le musiche più famose del grande jazzista, in particolare quelle suonate con Dizzie Gillespie o Miles Davis.</p>

<p>Gli spettatori sono pregati di attenersi alle disposizioni ufficiali del Protocollo Sanitario Conferenza Stato/Regioni – Emergenza Covid-19 del 22/05/2020 per gli spettacoli dal vivo ed il cinema.</p>

<p><strong>Per maggiori informazioni:</strong>
<br /><a href="http://www.iconcertinelparco.it/info-e-biglietti-estate-2020/" class='spip_url spip_out' rel='nofollow external'>www.iconcertinelparco.it/inf...</a></p>

<p>[Foto di Roberto Cifarelli]</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=15122' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="roma-cavea-auditorium-parco-della-musica-9-settembre-2020-pfm-canta-de-andre-anniversary"><img class='sidelist left marginRIght10' alt='Roma, Cavea Auditorium Parco della Musica 9 settembre 2020 - &#8220;PFM CANTA DE ANDR&#201; - Anniversary&#8221;' src="local/cache-gd2/70d6e9a406dc6dfaf842dba720b131d4.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-cavea-auditorium-parco-della-musica-9-settembre-2020-pfm-canta-de-andre-anniversary" title="Roma, Cavea Auditorium Parco della Musica 9 settembre 2020 - “PFM CANTA DE ANDRÉ - Anniversary”">Roma, Cavea Auditorium Parco della Musica 9 settembre 2020 - “PFM CANTA DE ANDRÉ - Anniversary”</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="turi-ferro-l-ultimo-prospero-di-daniele-gonciaruk-a-extradoc-2020,15118"><img class='sidelist left marginRIght10' alt='&quot;Turi Ferro - L&#39;Ultimo Prospero&quot; di Daniele Gonciaruk a ExtraDoc 2020' src="local/cache-gd2/cdd5f6a000fd0cf0a9a6079fb1909acf.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="turi-ferro-l-ultimo-prospero-di-daniele-gonciaruk-a-extradoc-2020,15118" title=""Turi Ferro - L'Ultimo Prospero" di Daniele Gonciaruk a ExtraDoc 2020">"Turi Ferro - L&#8217;Ultimo Prospero" di Daniele Gonciaruk a ExtraDoc 2020</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-inaugurata-a-il-forte-dell-arte-la-mostra-uniti-nell-arte-colorando-la-vita"><img class='sidelist left marginRIght10' alt='Roma - inaugurata a Il Forte dell&#39;arte la mostra &#8220;Uniti nell&#39;arte colorando la vita&#8221;' src="local/cache-gd2/81d61744441ef82f03d3a0302e73533d.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-inaugurata-a-il-forte-dell-arte-la-mostra-uniti-nell-arte-colorando-la-vita" title="Roma - inaugurata a Il Forte dell’arte la mostra “Uniti nell’arte colorando la vita”">Roma - inaugurata a Il Forte dell’arte la mostra “Uniti nell’arte colorando la vita”</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="libri-la-verita-sul-caso-vannini-di-mauro-valentini-e-marina-conte-la-mamma-di-marco-vannini-in-libreria-il-7-luglio-per-armando-editore"><img class='sidelist left marginRIght10' alt='LIBRI - &quot;La verit&#224; sul caso Vannini&quot; di Mauro Valentini e Marina Conte, la mamma di Marco Vannini. In libreria il 7 luglio per Armando editore' src="local/cache-gd2/3bdd5f8f6ed8d0c5d89d65075e10836e.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="libri-la-verita-sul-caso-vannini-di-mauro-valentini-e-marina-conte-la-mamma-di-marco-vannini-in-libreria-il-7-luglio-per-armando-editore" title="LIBRI - "La verità sul caso Vannini" di Mauro Valentini e Marina Conte, la mamma di Marco Vannini. In libreria il 7 luglio per Armando editore">LIBRI - "La verità sul caso Vannini" di Mauro Valentini e Marina Conte, la mamma di Marco Vannini. In libreria il 7 luglio per Armando editore</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="rassegna-mo-better-jazz-all-arena-agnini-di-roma"><img class='sidelist left marginRIght10' alt='Rassegna Mo&#39; Better jazz all&#39;Arena Agnini di Roma' src="local/cache-gd2/394f5fcada6d12f597a07eb069243e8c.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="rassegna-mo-better-jazz-all-arena-agnini-di-roma" title="Rassegna Mo' Better jazz all'Arena Agnini di Roma">Rassegna Mo&#8217; Better jazz all&#8217;Arena Agnini di Roma</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
