<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Il MUSE e gli SDGs in diretta su Rai Gulp - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Il MUSE e gli SDGs in diretta su Rai Gulp" /> 
    <meta name="description" content="Ogni giovedì fino al 3 giugno 2021 il MUSE - Museo delle Scienze di Trento sarà in diretta su Rai Gulp per parlare dei 17 Obiettivi di sviluppo sostenibile (...)" />
    <meta name="keywords" content="Il MUSE e gli SDGs in diretta su Rai Gulp" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Il MUSE e gli SDGs in diretta su Rai Gulp - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/il-muse-e-gli-sdgs-in-diretta-su-rai-gulp"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton15755.jpg?1613485983"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Ogni giovedì fino al 3 giugno 2021 il MUSE - Museo delle Scienze di Trento sarà in diretta su Rai Gulp per parlare dei 17 Obiettivi di sviluppo sostenibile (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="var-il-critico-nel-pallone" title="Var - Il critico nel pallone ">Var - Il critico nel pallone </a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Il MUSE e gli SDGs in diretta su Rai Gulp</h2>
            <div class="size12 paddingTop5">Pubblicato il 15 febbraio 2021 da&nbsp;<a href="carlo-dutto,1620"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/il-muse-e-gli-sdgs-in-diretta-su-rai-gulp&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Il MUSE e gli SDGs in diretta su Rai Gulp' src="local/cache-vignettes/L230xH136/arton15755-36ea1.jpg" width='230' height='136' style='height:136px;width:230px;' />
                <div class="articolo"><p>Ogni giovedì fino al 3 giugno 2021 il MUSE - Museo delle Scienze di Trento sarà in diretta su Rai Gulp per parlare dei 17 Obiettivi di sviluppo sostenibile dell&#8217;Agenda 2030 (SDGs). Una nuova rubrica a tema sostenibilità che si inserisce in una collaborazione più ampia con il programma educativo firmato da Federico Taddia "La Banda dei Fuoriclasse".</p>

<p>Nuova stagione e nuova collaborazione tra MUSE - Museo delle Scienze di Trento e la trasmissione "La Banda dei Fuoriclasse" di Rai Gulp. Ogni giovedì, dall&#8217;11 febbraio al 3 giugno 2021, all&#8217;interno del noto programma ideato da Federico Taddia e condotto dal CapoBanda Mario Acampa, gli esperti e le esperte di sostenibilità del MUSE cureranno una rubrica dedicata ai 17 Obiettivi di sviluppo sostenibile dell&#8217;Agenda 2030 dell&#8217;Onu. La trasmissione, record di ascolti con oltre 80.0000 spettatori in diretta ogni giorno, è una produzione Rai Ragazzi in collaborazione con il Ministero dell&#8217;Istruzione, in onda su Rai Gulp dal lunedì al venerdì nella fascia pomeridiana che va dalle 15 alle 16.30. Si tratta di un "doposcuola" moderno, inclusivo e divertente, nato durante il lockdown primaverile con l&#8217;intento di offrire nelle case una scuola "digitale" davvero alla portata di tutti, con esperti che propongono esperimenti, maestri che correggono i compiti e ospiti quotidiani che offrono spunti per laboratori, lavoretti e tanto altro.
La nuova rubrica sulla sostenibilità curata dal MUSE debutterà giovedì 11 febbraio 2021 con una lezione introduttiva sull&#8217;Agenda 2030, mentre dal giovedì successivo si comincerà a entrare nel dettaglio dei 17 «global goals», gli obiettivi di sviluppo sostenibile, sottoscritti nel 2015 da più di 150 Paesi, da perseguire entro la fine di questo decennio per assicurare al pianeta e alla società in cui viviamo un futuro. Lo si farà in diretta con consigli, approfondimenti e spunti pratici curati da quattro giovani specialisti del MUSE: Rosa Ilaria Quercia, Federica Navarria, Walter Inama e Diego Sala, coordinati da Filippo Mattei e da David Tombolato, responsabile dell&#8217;Area sostenibilità MUSE.  
.</p>

<p>Il MUSE e l&#8217;Agenda 2030: la sostenibilità al centro
Diciassette obiettivi che il MUSE mette quotidianamente al centro delle sue attività con l&#8217;obiettivo di stimolare il dibattito pubblico creando un “effetto domino” di diffusione di pratiche sempre più sostenibili.
Il Museo delle Scienze di Trento, oltre ad aderire fin dalla sua nascita all’Alleanza Italiana per lo Sviluppo Sostenibile (ASviS), è anche coordinatore del gruppo di lavoro sulla sostenibilità di ICOM (International Council of Museums), referente della comunicazione per la Provincia Autonoma di Trento dell’Agenda 2030. È inoltre impegnato direttamente nella promozione della sostenibilità, come testimonia il bilancio annuale di sostenibilità con cui rendiconta il proprio agire sulla base dei 17 Obiettivi di sviluppo sostenibile dell’ONU.
Lo scorso ottobre, in occasione del Festival dello sviluppo sostenibile ASviS, è stato nominato ente capofila di "Museintegrati", un nuovo progetto di ricerca in ambito museale ai fini dell&#8217;attuazione della Strategia, che coinvolgerà una trentina di musei e istituzioni culturali italiani. Il progetto ha vinto il Bando del Ministero dell’Ambiente e della Tutela del Territorio e del Mare (MATTM), che finanzia i progetti in linea con la Strategia Nazionale per lo Sviluppo Sostenibile (SNSvS). Il MUSE è l’ente capofila del progetto che conta tra i suoi partner ICOM Italia e ANMS (Associazione Nazionale dei Musei Scientifici).</p>

<p><strong>La "Banda dei Fuoriclasse": oltre 80.000 spettatori al giorno</strong></p>

<p>Numeri da record per "La Banda dei Fuoriclasse". Nel solo 2020: più di 200 ore di servizio pubblico in diretta quotidiana, 1.440 minuti circa di lezioni e laboratori dei maestri per le materie curricolari, 176 lezioni con divulgatori fissi spaziando dall’italiano alla matematica, dalla storia alla geografia, dall’astronomia alla musica. 101 ospiti d’eccezione e 12 corsi settimanali per 300’ di laboratori in diretta.
Ogni giorno, oltre 80.000 spettatori si sono collegati con il programma in diretta. A questi vanno aggiunti gli spettatori che hanno visto il programma online su Rai Play.
Anche sui social la Banda è stata virale: la portata organica non a pagamento dei post di Banda di Facebook oscillano tra le 5000 e le 10.000 visualizzazioni ed è possibile, anche in questa nuova edizione, interagire in diretta attraverso le pagine social verificate e ufficiali di Rai Gulp e con WhatsApp.</p>

<p>"È l’unico programma – sottolineano gli autori Rai - che dallo scorso aprile, nel pieno del primo lockdown e ancor prima di broadcaster internazionali come la BBC, ha portato la scuola in tv su Rai Gulp per tutti gli studenti degli istituti primari e secondari di primo grado con l’obiettivo di imparare divertendosi. Il tutto con un’attenzione particolare all’ambiente, alla tecnologia, al mondo delle emozioni, all’educazione civica e al mondo della natura, spaziando in tutti i campi del sapere e seguendo le linee guida del Ministero dell’Istruzione".</p>

<p><strong>Proseguono anche i corsi settimanali targati MUSE</strong></p>

<p>Una collaborazione, quella tra MUSE e "La Banda", che cresce: dallo scorso autunno il Museo delle Scienze di Trento è content producer della trasmissione di Rai Gulp dedicata ai più giovani. Ogni mese, il MUSE realizza corsi di cinque episodi in cui vengono proposti esperienze e laboratori a tema scientifico per bambini e ragazzi. Sono quattro quelli andati in onda e che si possono ancora rivedere in streaming su Rai Play. Il primo, ambientato al Museo delle Palafitte del lago di Ledro, insegna ai giovani telespettatori a "diventare veri preistorici", dando consigli su come accendere il fuoco, costruire un arco e preparare un pane buono e nutriente. Il secondo, tenuto presso gli orti del MUSE, si intitola "Un ortolano geniale"; il terzo, dal titolo “Come diventare un perfetto animal sitter”, offre utili accorgimenti per accudire nel migliore dei modi gli animali che vivono nelle nostre case. L&#8217;ultimo laboratorio, andato in onda durante la prima settimana di febbraio 2021, vede la partecipazione di Massimo Bernardi, paleontologo del MUSE, con pratici consigli su come "diventare esperti di dinosauri". In arrivo a marzo, aprile, maggio e giugno 2021 altri quattro nuovi corsi targati MUSE.</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=15755' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="in-inglese-barb-and-star-go-to-vista-del-mar-with-cooke-anamorphic-i-special-flair-prime-and-zoom-lenses"><img class='sidelist left marginRIght10' alt='IN INGLESE - Barb and Star Go to Vista Del Mar with Cooke Anamorphic/i Special Flair Prime and Zoom Lenses' src="local/cache-gd2/bc7d68ada5acc15661dbcc24c5d76676.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="in-inglese-barb-and-star-go-to-vista-del-mar-with-cooke-anamorphic-i-special-flair-prime-and-zoom-lenses" title="IN INGLESE - Barb and Star Go to Vista Del Mar with Cooke Anamorphic/i Special Flair Prime and Zoom Lenses">IN INGLESE - Barb and Star Go to Vista Del Mar with Cooke Anamorphic/i Special Flair Prime and Zoom Lenses</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="musica-servizio-funebre-2-il-ritorno-di-chicoria-20-anni-di-rap-dal-ghetto-alle-classifiche"><img class='sidelist left marginRIght10' alt='MUSICA - SERVIZIO FUNEBRE 2: il ritorno di Chicoria, 20 anni di rap dal ghetto alle classifiche' src="local/cache-gd2/31ead382dccb78a880ae8127b7e79417.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="musica-servizio-funebre-2-il-ritorno-di-chicoria-20-anni-di-rap-dal-ghetto-alle-classifiche" title="MUSICA - SERVIZIO FUNEBRE 2: il ritorno di Chicoria, 20 anni di rap dal ghetto alle classifiche">MUSICA - SERVIZIO FUNEBRE 2: il ritorno di Chicoria, 20 anni di rap dal ghetto alle classifiche</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="musica-disponibile-buongiorno-amore-il-nuovo-singolo-della-cantante-micaela"><img class='sidelist left marginRIght10' alt='MUSICA - Disponibile &#8220;Buongiorno amore&#8221;, il nuovo singolo della cantante Micaela' src="local/cache-gd2/e8c353c967163e9298178fb6c96a89bf.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="musica-disponibile-buongiorno-amore-il-nuovo-singolo-della-cantante-micaela" title="MUSICA - Disponibile “Buongiorno amore”, il nuovo singolo della cantante Micaela">MUSICA - Disponibile “Buongiorno amore”, il nuovo singolo della cantante Micaela</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="fumetti-star-comics-comics-unlocked-in-arrivo-gli-star-days-2021"><img class='sidelist left marginRIght10' alt='FUMETTI - Star Comics: Comics Unlocked! In arrivo gli STAR DAYS 2021' src="local/cache-gd2/9901f986af7bf73b4b696cda1093ab7c.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="fumetti-star-comics-comics-unlocked-in-arrivo-gli-star-days-2021" title="FUMETTI - Star Comics: Comics Unlocked! In arrivo gli STAR DAYS 2021">FUMETTI - Star Comics: Comics Unlocked! In arrivo gli STAR DAYS 2021</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="libri-quegli-attimi-di-felicita-di-carlotta-orefice"><img class='sidelist left marginRIght10' alt='LIBRI - &#39;Quegli attimi di felicit&#224;&#39;, di Carlotta Orefice' src="local/cache-gd2/fa6116b50f7cc5b08a89d90cfea33bab.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="libri-quegli-attimi-di-felicita-di-carlotta-orefice" title="LIBRI - 'Quegli attimi di felicità', di Carlotta Orefice">LIBRI - &#8217;Quegli attimi di felicità&#8217;, di Carlotta Orefice</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
