<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Il richiamo della foresta - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Il richiamo della foresta" /> 
    <meta name="description" content="Identificarsi con un cane non è cosa da tutti i giorni ma accadde, negli ultimi anni dell’Ottocento, a Jack London quando decise di scrivere una storia con (...)" />
    <meta name="keywords" content="Il richiamo della foresta" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Il richiamo della foresta - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/il-richiamo-della-foresta"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton14856.jpg?1582200601"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Identificarsi con un cane non è cosa da tutti i giorni ma accadde, negli ultimi anni dell’Ottocento, a Jack London quando decise di scrivere una storia con (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="on">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="recensioni" title="RECENSIONI" class="on">RECENSIONI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Il richiamo della foresta</h2>
            <div class="size12 paddingTop5">Pubblicato il 20 febbraio 2020 da&nbsp;<a href="fabiana-sargentini"  title="Fabiana Sargentini" >Fabiana Sargentini</a></div>
            
            <div class="marginTop10">
                <div class="left size10 alignLeft" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                <div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    <div style="background:url(squelettes/images/stars.png) bottom left; width:80px; height:20px;"></div>
                </div>
                <div class="clear"></div>
            </div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/il-richiamo-della-foresta&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Il richiamo della foresta' src="local/cache-vignettes/L300xH429/arton14856-8f392.jpg" width='300' height='429' style='height:429px;width:300px;' />
                <div class="articolo"><p>Identificarsi con un cane non è cosa da tutti i giorni ma accadde, negli ultimi anni dell’Ottocento, a <strong>Jack London</strong> quando decise di scrivere una storia con protagonista un quadrupede di nome Buck sul quale riversò le sue delusioni, le sue esperienze, le sue riflessioni sugli esseri umani, l’avidità, la violenza. Lo scrittore, finito a cercare l’oro come tanti nella dura terra del Klondike, trasferisce i suoi ricordi e le sue avventure su un cane venduto a uomini senza scrupoli per diventare cane da slitta nelle nevi, messo in gabbia e trasportato in treno e nave, bastonato, umiliato. Ma Buck ha una tempra eccezionale: tiene duro, non si rassegna, reagisce, scalpita, si libera, si mette alla prova, con coraggio trova il suo posto nel mondo, ogni volta adattandosi al meglio in situazioni difficili. Fino a quando non incontra un uomo che lo tratta con rispetto: John Thornton (interpretato da un <strong>Harrison Ford</strong> in forma smagliante), un signore che, dopo la perdita di un figlio, è scappato dalla famiglia alla ricerca di un oblio assoluto, in una realtà innevata e ghiacciata, un destino di solitudine, di annullamento. E così, attraverso un incontro tra specie diverse, umana e animale, i due protagonisti compiono il viaggio dell’eroe: attraverso l’amicizia riacquistano un senso di sé e della vita, respirano linfa per fare pulizia dei pensieri, evolvono verso una maturità nuova, apparsa fino a quel momento irraggiungibile.</p>

<p>In un rispecchiamento - che è sicuramente quello vissuto dallo scrittore London identificandosi nel cane Buck - tra uomo e animale come due facce della stessa medaglia il pubblico può con facilità alternare il coinvolgimento tra i due, preoccupandosi delle sorti impervie di entrambi. Attraverso scontri violenti, epifanie nella natura, accettazione dei propri istinti primordiali sia Buck che Thornton trovano la quadratura del loro cerchio: ascoltano, e assecondano, il richiamo della foresta.</p>

<p>Ennesimo rifacimento cinematografico della famosissima opera letteraria dei primi anni del Novecento, la nuova tecnologia CGI rende possibile l’animazione delle creature animali fino a antropomorfizzarle quasi completamente: la mimica facciale e le espressioni degli occhi sono curate e incisive in ogni scena, dalla zuffa al gioco al confronto a morte (lo scontro tra Buck e Spitz, il cane husky capo della muta).</p>

<p>L’uso della voce fuori campo di Thornton - che scandisce il film dall’inizio come un narratore romanzesco o come la scrittura di una lettera immaginaria - dona un tono letterario all’operazione filmica aggiungendo pathos alla vicenda. Piacevole e appassionante. Riprese della natura spettacolari.</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10"></div><div class="cast"><p>(<i>Il richiamo della foresta</i>); <strong>Regia</strong>: Chris Sanders; <strong>sceneggiatura</strong>: Michael Green; <strong>fotografia</strong>: Janusz Kaminski; <strong>montaggio</strong>: David Heinz; <strong>musica</strong>: John Powell; <strong>interpreti</strong>: Harrison Ford, Omar Sy, Dan Stevens, Karen Gillian, Bradley Whitford; <strong>produzione</strong>: 3 Arts Entertainment, Twentieth Century Fox; <strong>distribuzione</strong>: 20th Century Fox Italia; <strong>origine</strong>: USA, 2020; <strong>durata</strong>: 100’</p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=14856' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="birds-of-prey-e-la-fantasmagorica-rinascita-di-harley-quinn"><img class='sidelist left marginRIght10' alt='Birds of prey e la fantasmagorica rinascita di Harley Quinn' src="local/cache-gd2/e054c43f2bc8a3f2a03485b2924e0abb.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="birds-of-prey-e-la-fantasmagorica-rinascita-di-harley-quinn" title="Birds of prey e la fantasmagorica rinascita di Harley Quinn">Birds of prey e la fantasmagorica rinascita di Harley Quinn</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="richard-jewell"><img class='sidelist left marginRIght10' alt='Richard Jewell ' src="local/cache-gd2/cdb18ccb1af89f530899f89e9a8d9dd8.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="richard-jewell" title="Richard Jewell ">Richard Jewell </a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="captain-marvel"><img class='sidelist left marginRIght10' alt='Captain Marvel' src="local/cache-gd2/630b2a3c16c34dfbd7b1733a55ed81c5.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="captain-marvel" title="Captain Marvel">Captain Marvel</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="first-man-il-primo-uomo-perche-si"><img class='sidelist left marginRIght10' alt='First man - Il primo uomo (Perch&#233; si)' src="local/cache-gd2/9fa6adf5089539bc05ebaa663302d367.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="first-man-il-primo-uomo-perche-si" title="First man - Il primo uomo (Perché si)">First man - Il primo uomo (Perché si)</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="the-haunting-of-hill-house-prima-stagione-teste-di-serie"><img class='sidelist left marginRIght10' alt='The haunting of Hill House (Prima stagione) - Teste di Serie' src="local/cache-gd2/11725861e5ff7c55570fad821d428863.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="the-haunting-of-hill-house-prima-stagione-teste-di-serie" title="The haunting of Hill House (Prima stagione) - Teste di Serie">The haunting of Hill House (Prima stagione) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="recensioni"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
