<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>In libreria 'L'astro narrante' di Silvia Casini per Fanucci Editore/Leggereditore - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="In libreria 'L'astro narrante' di Silvia Casini per Fanucci Editore/Leggereditore" /> 
    <meta name="description" content="Vi segnaliamo con piacere il volume L’astro narrante di Silvia Casini, per Fanucci Editore/Leggereditore, guida astrologica con consigli psicologici, (...)" />
    <meta name="keywords" content="In libreria 'L'astro narrante' di Silvia Casini per Fanucci Editore/Leggereditore" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="In libreria 'L'astro narrante' di Silvia Casini per Fanucci Editore/Leggereditore - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/in-libreria-l-astro-narrante-di-silvia-casini-per-fanucci-editore-leggereditore"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton14269.jpg?1558362942"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Vi segnaliamo con piacere il volume L’astro narrante di Silvia Casini, per Fanucci Editore/Leggereditore, guida astrologica con consigli psicologici, (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">In libreria &#8217;L&#8217;astro narrante&#8217; di Silvia Casini per Fanucci Editore/Leggereditore</h2>
            <div class="size12 paddingTop5">Pubblicato il 20 maggio 2019 da&nbsp;<a href="carlo-dutto,1620"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/in-libreria-l-astro-narrante-di-silvia-casini-per-fanucci-editore-leggereditore&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='In libreria &#39;L&#39;astro narrante&#39; di Silvia Casini per Fanucci Editore/Leggereditore' src="local/cache-vignettes/L200xH284/arton14269-971bb.jpg" width='200' height='284' style='height:284px;width:200px;' />
                <div class="articolo"><p>Vi segnaliamo con piacere il volume  <i>L’astro narrante</i> di <strong>Silvia Casini</strong>, per Fanucci Editore/Leggereditore, guida astrologica con consigli psicologici, grafologici, musicali e cine-letterari, enogastronomici, di home décor e segreti astronomici.</p>

<p>Per scettici, amanti delle stelle e cuori erranti.</p>

<p> 12 libricini, uno per ogni segno zodiacale, dalla grafica accattivante e tutti da collezionare!L’idea di questo progetto editoriale è nata da <i>Il gusto speziato dell&#8217;amore</i> (Leggereditore) dove la protagonista Stella abbina astronomia e gastronomia. Da qui, il ricettario astrale contenuto ne <i>L’astro narrante</i>. Il progetto si è poi ampliato grazie ai contributi di diversi esperti.</p>

<p>Ad esempio, l’oroscopo cinematografico (segno per segno) è a cura del critico cinematografico <strong>Francesco Lomuscio</strong>. Consulente filmografico per il documentario <i>Le ombre della paura,</i> realizzato da J.N. Graphics e Gorebros e presentato presso il Festival di Venezia 2004 all’interno della sezione King of the B’s, Francesco ha condotto per T9 lo spazio cinema di Naitt9 e vanta collaborazioni con Filmup.com, Everyeye.it, Taxidrivers.it, Movietrainer.com, Horror mania, Necro, Ciak e l’emittente tv Horror Channel. Attualmente è caporedattore del portale Mondospettacolo.com. Ha pubblicato nel 2013 il testo <i>Zombi – Oltre 900 titoli per non riposare in pace</i> (Universitalia), una guida su tutti i film dei morti viventi.</p>

<p>Interessante è anche l’intervista all’astronomo <strong>Stefano Giovanardi</strong> che vi svelerà i segreti del cosmo e le più affascinanti leggende di amori impossibili nascoste tra le stelle.</p>

<p><strong>Di fatto, ogni libro contiene:</strong></p>

<p>EMOZIONI ASTRALI
<br />A cura di Kelly Ardens.
<br />Tratti psicologici e caratteristiche emotive del segno.</p>

<p>PER ASPERA AD ASTRA
<br />A cura di Maria Carla Zampieri.
<br />Simbolismo grafico e astrale del segno.</p>

<p>OROSCOPO LETTERARIO
<br />A cura di Alessandra Micheli.
<br />Suggerimenti letterari.</p>

<p>PAROLE ASTRALI: RACCONTI INEDITI
<br />Racconti di Elisa Bollazzi, Erika Carta, Andrea De Venuto, Roberta La Placa, Samanta Crespi, Debora Parisi.</p>

<p>MUSICA ASTRALE
<br />A cura di Massimo Villa.
<br />Le canzoni da ascoltare in base al segno zodiacale.</p>

<p>LOOK STELLARE
<br />A cura di Francesca Lorusso.
<br />Stile e pietre da indossare.</p>

<p>ASTRI E RISPARMI
<br />A cura di Paola Nosari.
<br />Denaro ed emozioni, come ristabilire il controllo sul cash flow.</p>

<p>OROSCOPO DELLE SPEZIE E VINI ASTRALI
<br />A cura di Elvia Gregorace.
<br />Spezie e i vini astrali.</p>

<p>OROSCOPO CINEMATOGRAFICO
<br />A cura di Francesco Lomuscio.
<br />I film abbinati al segno.</p>

<p>ASTRO DÉCOR
<br />A cura di Simona Scifo.
<br />Colori da usare e come apparecchiare la tavola.</p>

<p>ASTRO MENU
<br />A cura di Silvia Casini.
<br />Ricettario astrale</p>

<p>Inoltre, in ogni libricino troverete anche un’intervista alla scrittrice e food blogger Raffaella Fenoglio (chicche vegane garantite!) e un’altra all’associazione La luna al guinzaglio che vi porterà a scoprire una (g)astronomica meraviglia: La tavola celeste.</p>

<p><strong>L&#8217;AUTRICE, SILVIA CASINI</strong>
<br />Dopo la laurea in Lingue e Letterature Straniere, Silvia Casini ha ricoperto il ruolo di project manager presso l’Istituto Internazionale per il Cinema e l’Audiovisivo dei Paesi Latini di Gillo Pontecorvo e Sandro Silvestri. Si è occupata di relazioni internazionali e della promozione dei film italiani all’estero. In seguito, si è specializzata in marketing strategico e ha iniziato a collaborare con diverse case di produzione e distribuzione cine-tv nel settore del product placement. Attualmente, è product placement &amp; co-marketing manager per Echo Group s.r.l.. Negli anni, ha collaborato con diverse testate giornalistiche e siti web, come Youmovies.it, DirettaNews.it, CheDonna.it, UniversoMamma.it, PianetaDonna.it, Girlpower.it, PianetaMamma.it, Tevere Notizie, Empire Magazine Italia, Vox Roma, Pink Italia Magazine, ecc. Ha pubblicato Magia e altri amori. Pensieri e micro-racconti strampalati alla fermata del treno (Edda Edizioni), L’appendifiabe (Nadia Camandona editore), Tutto in una notte (Libro/mania), Di magia e di vento (Antonio Tombolini editore), Il gusto speziato dell’amore (Leggereditore) e Gli occhi invisibili del destino (Golem edizioni). Ha fondato Upside Down Magazine assieme a un gruppo di scrittrici italiane, dove si occupa di recensioni filmiche e letterarie.</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=14269' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="roma-28-giugno-la-pellicola-d-oro-premia-per-la-prima-volta-le-serie-tv-italiane"><img class='sidelist left marginRIght10' alt='Roma, 28 giugno: &#39;La Pellicola d&#39;Oro&#39; premia, per la prima volta, le Serie tv italiane' src="local/cache-gd2/b8cee8c8c3508cabc1a993185e056123.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-28-giugno-la-pellicola-d-oro-premia-per-la-prima-volta-le-serie-tv-italiane" title="Roma, 28 giugno: 'La Pellicola d’Oro' premia, per la prima volta, le Serie tv italiane">Roma, 28 giugno: &#8217;La Pellicola d’Oro&#8217; premia, per la prima volta, le Serie tv italiane</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="si-e-svolto-lo-spring-regency-ball-organizzato-dalla-compagnia-nazionale-di-danza-storica-ospite-della-serata-l-attrice-jennifer-mischiati"><img class='sidelist left marginRIght10' alt='Si &#232; svolto lo Spring Regency Ball organizzato dalla Compagnia Nazionale di Danza Storica. Ospite della serata l&#39;attrice Jennifer Mischiati' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="si-e-svolto-lo-spring-regency-ball-organizzato-dalla-compagnia-nazionale-di-danza-storica-ospite-della-serata-l-attrice-jennifer-mischiati" title="Si è svolto lo Spring Regency Ball organizzato dalla Compagnia Nazionale di Danza Storica. Ospite della serata l’attrice Jennifer Mischiati">Si è svolto lo Spring Regency Ball organizzato dalla Compagnia Nazionale di Danza Storica. Ospite della serata l’attrice Jennifer Mischiati</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="boom-di-ascolti-per-che-ci-faccio-qui-di-domenico-iannacone"><img class='sidelist left marginRIght10' alt='Boom di ascolti per &quot;Che ci faccio qui&quot; di Domenico Iannacone' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="boom-di-ascolti-per-che-ci-faccio-qui-di-domenico-iannacone" title="Boom di ascolti per "Che ci faccio qui" di Domenico Iannacone">Boom di ascolti per "Che ci faccio qui" di Domenico Iannacone</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="libri-marta-perego-racconta-le-grandi-donne-del-cinema"><img class='sidelist left marginRIght10' alt='LIBRI: Marta Perego racconta &#39;Le grandi donne del cinema&#39;' src="local/cache-gd2/345358ff2824587b0de5d56e1b3716ba.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="libri-marta-perego-racconta-le-grandi-donne-del-cinema" title="LIBRI: Marta Perego racconta 'Le grandi donne del cinema'">LIBRI: Marta Perego racconta &#8217;Le grandi donne del cinema&#8217;</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-castel-romano-18-maggio-arriva-volarium-il-primo-cinema-volante-d-italia-dedicato-a-leonardo-da-vinci"><img class='sidelist left marginRIght10' alt='Roma Castel Romano, 18 maggio: arriva &quot;Volarium&quot; il primo cinema volante d&#39;Italia dedicato a Leonardo da Vinci' src="local/cache-gd2/05d852dc0261aa78e73fa5b075e259a4.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-castel-romano-18-maggio-arriva-volarium-il-primo-cinema-volante-d-italia-dedicato-a-leonardo-da-vinci" title="Roma Castel Romano, 18 maggio: arriva "Volarium" il primo cinema volante d'Italia dedicato a Leonardo da Vinci">Roma Castel Romano, 18 maggio: arriva "Volarium" il primo cinema volante d&#8217;Italia dedicato a Leonardo da Vinci</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
