<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>L'attesa della notte [Libro] - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="L'attesa della notte [Libro]" /> 
    <meta name="description" content="Quale male oscuro si agita nei nostri tempi, appena sotto la superficie, o venendo prepotentemente alla ribalta? L’horror è sempre stato il genere con cui (...)" />
    <meta name="keywords" content="L'attesa della notte [Libro]" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="L'attesa della notte [Libro] - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/l-attesa-della-notte-libro"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton13923.jpg?1544967718"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Quale male oscuro si agita nei nostri tempi, appena sotto la superficie, o venendo prepotentemente alla ribalta? L’horror è sempre stato il genere con cui (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="on">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="recensioni" title="RECENSIONI" class="on">RECENSIONI</a>
            &raquo;&nbsp;
            	<a href="libri" title="LIBRI" class="on">LIBRI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">L&#8217;attesa della notte [Libro]</h2>
            <div class="size12 paddingTop5">Pubblicato il 16 dicembre 2018 da&nbsp;<a href="giovanna-branca"  title="Giovanna Branca" >Giovanna Branca</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/l-attesa-della-notte-libro&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='L&#39;attesa della notte [Libro]' src="local/cache-vignettes/L300xH470/arton13923-96059.jpg" width='300' height='470' style='height:470px;width:300px;' />
                <div class="articolo"><p>Quale male oscuro si agita nei nostri tempi, appena sotto la superficie, o venendo prepotentemente alla ribalta? L&#8217;<strong>horror</strong> è sempre stato il genere con cui indagare, registrare o magari anticipare le ansie e lo spirito (malvagio) del tempo. E dell&#8217;horror si serve <strong>Alessandro Izzi</strong> per raccontare l&#8217;Italia di oggi nel suo <i>L&#8217;attesa della notte</i> (<strong>Giovane Holden edizioni</strong>, pp. 171, 13,00 euro) antologia di sei racconti ognuno a sé stante ma organicamente collegato agli altri come un concerto di musica classica, i cui movimenti scandiscono i capitoli del libro.
<br />Luca - il giovane protagonista del primo e più lungo dei racconti dal quale prende il nome la raccolta - a partire da un incidente di cui è testimone passeggiando per la strada, e dall&#8217;incontro con uno sconosciuto, sprofonda progressivamente in uno stato di confusione tra sonno e veglia, le sue giornate e la sua stessa coscienza si perdono in una nebbia sempre più fitta. Chi sta prendendo possesso della sua volontà e in che cosa si sta trasformando? Ma soprattutto: quando è iniziato davvero tutto questo? Luca ha finito da tempo l&#8217;università, cerca lavoro senza troppa convinzione, mantenuto dai suoi genitori, in una ripetizione automatica di gesti che con il tempo avevano perso il loro senso  prima ancora di incrociare per strada – forse non per caso – quel biondo sconosciuto.
<br />Incontriamo Gianni, protagonista di <i>Della morte e del perduto amore</i>, in un&#8217;Italia dove i morti hanno preso a ritornare sulla terra come nei film di Romero, ma a differenza di quelli non fanno alcun male – c&#8217;è molto più orrore nelle casuali conversazioni da bar fra vecchi pensionati. Il costante riferimento e rimando al cinema prima ancora che alla letteratura è dichiarato sin dal principio, e attraversa ognuno di questi sei racconti. Da <strong>Cronenberg</strong> a <strong>Romero</strong> e <strong>Murnau</strong>, Izzi costruisce la sua narrazione su un immaginario cinematografico condiviso: zombi, vampiri, i gemelli di Inseparabili, o anche le atmosfere agghiaccianti sulla soglia tra incubo e realtà di <strong>David Lynch</strong>.
<br />Nella sua introduzione a <i>L&#8217;attesa della notte</i> <strong>Giovanni Spagnoletti</strong> rende conto di queste affinità col cinema, a partire proprio da Murnau e il suo <i>Nosferatu</i> (1922) – uno dei capolavori più rappresentativi dell&#8217;espressionismo tedesco che con i suoi mostri, Golem e scienziati pazzi anticipò proprio il più oscuro dei mali che si abbattè sul Novecento.
<br />La rabbia, l&#8217;indifferenza, l&#8217;odio perfino che conosciamo sin troppo bene nell&#8217;Italia di oggi  li ritroviamo tutti nel libro di Izzi, che non si limita però a registrare la superficie degli eventi, a rendere conto dei sintomi di un male che è più profondo e che accomuna tutti i “mostri” dell&#8217;<i>Attesa della notte</i>: la solitudine, l&#8217;alienazione di un mondo che ha perso le sue reti di sociali e solidali di riferimento e l&#8217;orizzonte della resistenza al male in un “sonno della ragione” che parte  proprio dallo scollegamento delle persone – e dei mostri che combattono la loro solitaria battaglia in ogni “movimento” del libro. Un&#8217;alienazione declinata in tutte le sue forme: l&#8217;impossibilità di creare un rapporto (<i>Viola</i>), quello di trovare una propria strada (<i>L&#8217;attesa della notte</i>), l&#8217;assenza di empatia e la solitudine della vecchiaia  (<i>Della morte e del perduto amore</i>), il dolore della malattia mentale (<i>La chiave per entrare</i>) o il tradimento della famiglia stessa  nei confronti di un bambino in <i>Fuori da qui</i>, l&#8217;unico racconto in cui i mostri ritornano a far parte di quella realtà da cui forse, in fondo, non si erano mai troppo allontanati.</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10"></div><div class="cast"><p><strong>Titolo</strong>: <i>L&#8217;attesa della note</i>
<br /><strong>Editore</strong>: Giovane Holden edizioni
<br /><strong>Collana</strong>: Camelot
<br /><strong>Dati</strong>: 171 pp; brossurato con alette
<br /><strong>Anno</strong>: 2018
<br /><strong>Prezzo</strong>: 13,00 €
<br /><strong>Isbn</strong>: 978-88-3292-197-7
<br /><strong>Info</strong>: <a href="https://www.giovaneholden.it/autori-a-z/autori-i/product/750-l-attesa-della-notte" class='spip_out' rel='external'>Scheda libro sul sito dell&#8217;editore</a></p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13923' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="il-mistero-dell-orto-di-rocksburg-libro"><img class='sidelist left marginRIght10' alt='Il mistero dell&#39;orto di Rocksburg [libro]' src="local/cache-gd2/800da945ad67f0dddd1e55e9a6bce250.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="il-mistero-dell-orto-di-rocksburg-libro" title="Il mistero dell'orto di Rocksburg [libro]">Il mistero dell&#8217;orto di Rocksburg [libro]</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="il-maestro"><img class='sidelist left marginRIght10' alt='Il maestro [libro]' src="local/cache-gd2/e5ea5afe1b25935b0980fbe960bc421c.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="il-maestro" title="Il maestro [libro]">Il maestro [libro]</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="a-proposito-di-ingmar-bergman-1955-1982"><img class='sidelist left marginRIght10' alt='A proposito di Ingmar Bergman 1955/1982' src="local/cache-gd2/3518afcaf90422e3badffacec9d4a9b9.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="a-proposito-di-ingmar-bergman-1955-1982" title="A proposito di Ingmar Bergman 1955/1982">A proposito di Ingmar Bergman 1955/1982</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="nuovo-articolo,13105"><img class='sidelist left marginRIght10' alt='Viaggio nel bosco narrativo. Come funzionano le grandi storie e soprattutto perch&#233; [libro]' src="local/cache-gd2/874344617fbc541901188f90d3e17133.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="nuovo-articolo,13105" title="Viaggio nel bosco narrativo. Come funzionano le grandi storie e soprattutto perché [libro]">Viaggio nel bosco narrativo. Come funzionano le grandi storie e soprattutto perché [libro]</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="senti-chi-parla-le-101-frasi-piu-famose-del-cinema-e-chi-le-ha-dette-veramente"><img class='sidelist left marginRIght10' alt='Senti chi parla - le 101 frasi pi&#249; famose del cinema (e chi le ha dette veramente...) [libro]' src="local/cache-gd2/39a52ecb39d37304c68edbf4a710448b.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="senti-chi-parla-le-101-frasi-piu-famose-del-cinema-e-chi-le-ha-dette-veramente" title="Senti chi parla - le 101 frasi più famose del cinema (e chi le ha dette veramente...) [libro]">Senti chi parla - le 101 frasi più famose del cinema (e chi le ha dette veramente...) [libro]</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="libri"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
