<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Met Fish, “Harem” - Il primo beat tape del rapper e beatmaker campano ora disponibile in freedownload - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Met Fish, “Harem” - Il primo beat tape del rapper e beatmaker campano ora disponibile in freedownload" /> 
    <meta name="description" content="HAREM è il primo beat tape del rapper e beatmaker umbro MET FISH , da marzo 2020 in esclusivo free download disponibile online. Questo sperimentare con la (...)" />
    <meta name="keywords" content="Met Fish, “Harem” - Il primo beat tape del rapper e beatmaker campano ora disponibile in freedownload" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Met Fish, “Harem” - Il primo beat tape del rapper e beatmaker campano ora disponibile in freedownload - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/met-fish-harem-il-primo-beat-tape-del-rapper-e-beatmaker-campano-ora-disponibile-in-freedownload"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton15025.jpg?1589749475"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="HAREM è il primo beat tape del rapper e beatmaker umbro MET FISH , da marzo 2020 in esclusivo free download disponibile online. Questo sperimentare con la (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Met Fish, “Harem”  - Il primo beat tape del rapper e beatmaker campano  ora disponibile in freedownload</h2>
            <div class="size12 paddingTop5">Pubblicato il 17 maggio 2020 da&nbsp;<a href="carlo-dutto,1620"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/met-fish-harem-il-primo-beat-tape-del-rapper-e-beatmaker-campano-ora-disponibile-in-freedownload&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Met Fish, &#8220;Harem&#8221; - Il primo beat tape del rapper e beatmaker campano ora disponibile in freedownload' src="local/cache-vignettes/L200xH250/arton15025-f1417.jpg" width='200' height='250' style='height:250px;width:200px;' />
                <div class="articolo"><p>HAREM è il primo beat tape del rapper e beatmaker umbro MET FISH , da marzo 2020 in esclusivo free download disponibile online. Questo sperimentare con la musica nasce nel 2007, anno in cui l’artista decide di seguire la passione per il rap e per la produzione, iniziando anche a partecipare e vincere diversi contest di freestyle nella scena locale. Dopo diverse pubblicazioni, tra demo e street album, HAREM rappresenta il primo lavoro interamente strumentale del producer : per Met Fish, l’HAREM nella musica è uno spazio intimo in cui trovare rifugio dalle difficoltà della vita quotidiana, dalle paure e dalle insicurezze, ma anche un luogo in cui non tutti possono aver accesso, dove ci si mostra per quello che si è e non si deve temere alcun giudizio. I toni malinconici e cupi del progetto comunicano diverse sensazioni, in cui l’ascoltatore viene invitato a immergersi...</p>

<p><strong>Scarica “Harem in free download</strong>
<br /><a href="http://www.mediafire.com/folder/y13isdbqsy5od/Beat_tape" class='spip_url spip_out' rel='nofollow external'>www.mediafire.com/folder/y13...</a></p>

<p><strong>Credits</strong>
<br />Tutti i beat sono stati prodotti da Met Fish
<br />Mixaggio e master a cura di Liz Vega</p>

<p><strong>Track by track</strong></p>

<p>Jeff The Killer - Il concept della traccia risiede nell’omonimo creepypasta, egli è una persona che a seguito di un incidente decide di diventare un serial killer. Prima di farlo, però, avverte un enorme senso di vuoto, un turbinio interiore, ma allo stesso tempo sente l’esigenza di cambiare. Nella storia appena descritta ho ritrovato le stesse sensazioni presenti sia in me stesso che nel mondo circostante. Data questa gradevole simmetria, ho scelto di inserirla nell’ep.</p>

<p>Baphomet - Per ciò che riguarda Baphomet, avevo in mente di produrre un beat cupo, che strizzasse l’occhio all’esoterismo e all’occultismo. Ho cercato il sample che mi sembrasse più adatto, la ricerca mi ha portato ad ascoltare i dischi di colonne sonore (per lo più di film horror e/o splatter). Questo l’ho 
trovato in una colonna sonora prodotta da Mario Bava. Inoltre, al fine di rendere il pezzo più incisivo, ho preso uno stralcio di audio da un documentario su Bafometto e l’ho utilizzato come intro.</p>

<p>Brainstorm - In Brainstorm ero alla ricerca di un sample malinconico, che potesse indurre me e l’eventuale ascoltatore a lasciarsi andare con la mente e ripercorrere una serie di ricordi. Essendo amante della musica Soul sono rimasto folgorato dal sample ed ho deciso di utilizzarlo.</p>

<p>Caronte - Il beat di Caronte è nato a seguito di una massiccia influenza della musica Rock e Metal. Nel periodo in cui stavo lavorando su questo beat ero alla ricerca di samples di questo tipo, però volevo che fossero cupi e trasmettessero un leggero senso di inquietudine, così la scelta è ricaduta su Ronnie James Dio.</p>

<p>Melanconia - L’ultimo beat l’ho immaginato come la puntata finale di una serie tv. Quella in cui lo spettatore si pone delle domande sulla possibile continuazione della serie. Nel mio caso, al fine dare un continuum ai miei progetti, ho cercato concludere il lavoro con un beat dai toni malinconici.</p>

<p><strong>BIO</strong>
<br />Damiano Capo in arte Met Fish, classe ‘93, è un rapper e beatmaker umbro. Si avvicina all’Hip Hop con il writing, intorno al 2006. Inizialmente si dedica esclusivamente a questa disciplina, successivamente - dopo l’ascolto di Chi more pe’ mme dei Co’Sang e Tradimento di Fabri Fibra, decide di dedicarsi solamente al rap. Dal 2007 in poi, inizia ad improvvisare le prime rime ed a comporre i primi beat. Nel 2008 partecipa e vince diversi contest locali di freestyle. Nel 2009 incide il primo demo, All Eyes On Met , dieci tracce composte sulle strumentali di 2Pac,alternando brani conscious a esercizi di stile .Negli anni successivi, al fine di migliorare la metrica e il flow, continua a mettersi in gioco nel freestyle e studia approfonditamente, fino alla pubblicazione di Beatz and flow nel 2011, uno street album in cui sperimenta con la metrica, con il flow e le produzioni .Negli anni a seguire incide Primo Dan e Secondo Dan , due album in cui si occupa sia dei testi che delle produzioni .Dal punto di vista dei beat, ama spaziare tra samples di musica jazz, soul, metal,dubstep e reggae, per ciò che riguarda i testi, invece, ha potenziato lo storytelling narrando di persone comuni alle prese con le loro difficoltà quotidiane. La peculiarità dei due album è che tutte le canzoni sono collegate tra di loro. Nei primi mesi del 2020 esce il suo primo beat tape, Harem .</p>

<p><strong>SOCIAL LINKS </strong> 
<br />Soundcloud: <a href="https://soundcloud.com/user-45652704" class='spip_url spip_out' rel='nofollow external'>https://soundcloud.com/user-45652704</a> 
<br />Instagram: <a href="http://www.instagram.com/met_fish/" class='spip_url spip_out' rel='nofollow external'>www.instagram.com/met_fish/</a> 
<br />Facebook: <a href="http://www.facebook.com/Met-Fish-107479000790498/" class='spip_url spip_out' rel='nofollow external'>www.facebook.com/Met-Fish-10...</a></p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=15025' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="premio-zavattini-news-lavori-in-corso"><img class='sidelist left marginRIght10' alt='PREMIO ZAVATTINI NEWS: lavori in corso' src="local/cache-gd2/df18816d47564b517b86eaabb14e73c2.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="premio-zavattini-news-lavori-in-corso" title="PREMIO ZAVATTINI NEWS: lavori in corso">PREMIO ZAVATTINI NEWS: lavori in corso</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="a-roma-riaprono-dal-19-maggio-capitolini-museo-di-roma-a-palazzo-braschi-e-palazzo-delle-esposizioni"><img class='sidelist left marginRIght10' alt='A Roma riaprono dal 19 maggio Capitolini, Museo di Roma a Palazzo Braschi e Palazzo delle Esposizioni' src="local/cache-gd2/437754dfcfd991bedad058fc468db00d.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="a-roma-riaprono-dal-19-maggio-capitolini-museo-di-roma-a-palazzo-braschi-e-palazzo-delle-esposizioni" title="A Roma riaprono dal 19 maggio Capitolini, Museo di Roma a Palazzo Braschi e Palazzo delle Esposizioni">A Roma riaprono dal 19 maggio Capitolini, Museo di Roma a Palazzo Braschi e Palazzo delle Esposizioni</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="demon-slayer-kimetsu-no-yaiba-dal-13-maggio-in-una-versione-box-con-edizioni-star-comics"><img class='sidelist left marginRIght10' alt='Demon Slayer - Kimetsu no yaiba dal 13 maggio in una versione box con Edizioni Star Comics' src="local/cache-gd2/38bec372aa588f74ee8061a70acad99d.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="demon-slayer-kimetsu-no-yaiba-dal-13-maggio-in-una-versione-box-con-edizioni-star-comics" title="Demon Slayer - Kimetsu no yaiba dal 13 maggio in una versione box con Edizioni Star Comics">Demon Slayer - Kimetsu no yaiba dal 13 maggio in una versione box con Edizioni Star Comics</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="il-muse-per-la-giornata-internazionale-dei-musei"><img class='sidelist left marginRIght10' alt='Il MUSE per la Giornata Internazionale dei Musei' src="local/cache-gd2/6eb3d2287a5f51774a87ca6a88b2c8dc.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="il-muse-per-la-giornata-internazionale-dei-musei" title="Il MUSE per la Giornata Internazionale dei Musei">Il MUSE per la Giornata Internazionale dei Musei</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="candidata-ai-david-di-donatello-anna-ferzetti-torna-nel-fanta-ecologico-stop"><img class='sidelist left marginRIght10' alt='Candidata ai David di Donatello, Anna Ferzetti torna nel fanta-ecologico Stop!' src="local/cache-gd2/9eb64f2863a5747d9b94fc46966188b6.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="candidata-ai-david-di-donatello-anna-ferzetti-torna-nel-fanta-ecologico-stop" title="Candidata ai David di Donatello, Anna Ferzetti torna nel fanta-ecologico Stop!">Candidata ai David di Donatello, Anna Ferzetti torna nel fanta-ecologico Stop!</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
