<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>MUSICA - Santa Cecilia: concerto in streaming con Daniele Gatti direttore e Markus Werba baritono - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="MUSICA - Santa Cecilia: concerto in streaming con Daniele Gatti direttore e Markus Werba baritono" /> 
    <meta name="description" content="Nuovo appuntamento del 2021 con i concerti in streaming della stagione sinfonica dell’Accademia Nazionale di Santa Cecilia. Venerdì 15 gennaio alle ore (...)" />
    <meta name="keywords" content="MUSICA - Santa Cecilia: concerto in streaming con Daniele Gatti direttore e Markus Werba baritono" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="MUSICA - Santa Cecilia: concerto in streaming con Daniele Gatti direttore e Markus Werba baritono - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/musica-santa-cecilia-concerto-in-streaming-con-daniele-gatti-direttore-e-markus-werba-baritono"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton15664.jpg?1610473150"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Nuovo appuntamento del 2021 con i concerti in streaming della stagione sinfonica dell’Accademia Nazionale di Santa Cecilia. Venerdì 15 gennaio alle ore (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="var-il-critico-nel-pallone" title="Var - Il critico nel pallone ">Var - Il critico nel pallone </a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">MUSICA - Santa Cecilia: concerto in streaming con Daniele Gatti direttore e Markus Werba baritono</h2>
            <div class="size12 paddingTop5">Pubblicato il 12 gennaio 2021 da&nbsp;<a href="carlo-dutto,1620"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/musica-santa-cecilia-concerto-in-streaming-con-daniele-gatti-direttore-e-markus-werba-baritono&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='MUSICA - Santa Cecilia: concerto in streaming con Daniele Gatti direttore e Markus Werba baritono' src="local/cache-vignettes/L240xH160/arton15664-a7ac4.jpg" width='240' height='160' style='height:160px;width:240px;' />
                <div class="articolo"><p>Nuovo appuntamento del 2021 con i concerti in streaming della stagione sinfonica dell’<strong>Accademia Nazionale di Santa Cecilia</strong>. <strong>Venerdì 15 gennaio</strong> alle ore 20.30, in diretta sulla piattaforma digitale IDAGIO app.idagio.com/live e su Rai Radio Tre,<strong> Daniele Gatti</strong> dirigerà Orchestra e Coro dell’Accademia nel secondo concerto dedicato a Mahler e all’integrale dei Lieder per voce e orchestra tratti dalla raccolta di poesie di canti popolari Des Knaben Wunderhorn di Clemens Brentano e Achim von Armin.</p>

<p>Direttore di riferimento del repertorio classico e romantico nonché del Novecento storico, frequentato con le più celebri orchestre del mondo e in numerose incisioni discografiche, Daniele Gatti aveva già proposto al pubblico ceciliano alcuni ‘assaggi’ della raccolta  di Lieder che in questi concerti di gennaio (quello della scorsa settimana e quello di venerdì) viene eseguita integralmente insieme al baritono austriaco <strong>Markus Werba</strong>, già apprezzato nelle passate stagioni ceciliane. Nel concerto di venerdì, la leggerezza dei versi di Rheinlegendchen, Wer hat Dies Liedlein erdacht, Lob des hohen Verstandes, Des Antonio von Padua Fischpredigt, Verlor’ne Müh’, Das irdische Leben, è ripresa dall’intensa atmosfera della cantata – di rara esecuzione – per Coro e Orchestra “La tempesta” (Hob. XXIV a/8) composta da Haydn nel 1792 e dalla serenità della Sinfonia n. 6 di Beethoven “Pastorale”.</p>

<p>Dopo la morte del principe Nikolaus Esterházy avvenuta nel 1790,  Haydn accettò un’offerta dell’impresario inglese Johan Peter Salomon e nel 1791 si recò a Londra per una serie di concerti. Oltre a diversi quartetti e ad alcune delle sue 12 sinfonie “Londinesi” che riscossero grande consenso di pubblico, compose anche il breve brano per orchestra “La tempesta”, su testo di John Walcot, che lo firmò con lo pseudonimo di Peter Pindar. Il brano fu eseguito per la prima volta il 24 febbraio del 1792. Nell’aprile del 1792 Haydn scrisse alla sua amica Maria Anna von Genzinger: “[…] Devo ammettere che con questo breve pezzo corale ho ottenuto un certo successo in Inghilterra. Peccato che durante il mio soggiorno non sia riuscito a comporne altri”. Tornato in patria, Haydn revisionò la composizione e approntò una nuova versione con un testo tedesco curato da Gottfried van Swieten, e che sarà quella eseguita in questa occasione dall’Orchestra e dal Coro di Santa Cecilia.</p>

<p>Daniele GattiDiplomato in composizione e direzione d’orchestra al Conservatorio Giuseppe Verdi di Milano, è Direttore Musicale del Teatro dell’Opera di Roma e ricopre la stessa posizione nell’Orchestra Mozart. È anche Direttore artistico della Mahler Chamber Orchestra (MCO). È stato Direttore principale della Royal Concertgebouw Orchestra di Amsterdam e ha ricoperto lo stesso ruolo per importanti Istituzioni musicali quali l’Accademia Nazionale di Santa Cecilia, Royal Philharmonic Orchestra, Orchestre National de France, Royal Opera House di Londra, Teatro Comunale di Bologna e Opernhaus di Zurigo. Berliner Philharmoniker, WienerPhilharmoniker, SymphonieorchesterdesBayerischenRundfunks e l’Orchestra Filarmonica della Scala sonosolo alcune  delle importanti Istituzioni con le quali ha collaborato. Tra le numerose e importanti produzioni condotte ricordiamo il Falstaff con la regia di Robert Carsen (a Londra, Milano e Amsterdam), il Parsifal con la regia di Stefan Herheim all’apertura del Bayreuther Festspiele (uno tra i pochissimi direttori italiani invitato a un Festival wagneriano); il Parsifal con la regia di François Girard al Metropolitan Opera di New York; quattro opere al SalzburgerFestspiele (Elektra, La Bohème, Die Meistersinger von Nürnberg, Il trovatore). Per celebrare l’anniversario di Verdi nel 2013 ha diretto La Traviata all’inaugurazione del Teatro alla Scala  dove aveva aperto la stagione 2008 con Don Carlo oltre ad altre opere come Lohengrin, Lulu, Die Meistersinger von Nürnberg, Falstaff e Wozzeck. Gli impegni più recenti includono Pelléas et Mélisande al Maggio Musicale Fiorentino, Tristan und Isolde al ThéâtredesChampes-Élysées di Parigi e nella stagione 2016/17 l’inaugurazione della Stagione del teatro dell’Opera di Roma dove aveva diretto la stessa opera wagneriana. Nel 2016 è stato impegnato con un ciclo di concerti intitolati “RCO incontra l’Europa” che ha coinvolto 28 stati membri dell’unione Europea e il progetto che consente ai musicisti delle orchestre giovanili di eseguire il primo brano di un programma insieme a membri della Royal Concertgebouw Orchestra diretta dal M° Gatti, favorendo così uno scambio musicale e umano. Tra gli altri appuntamenti, nella stagione 2017/2018 ha diretto i Berliner Philharmoniker, l’Orchestra e il Coro dell’Teatro alla Scala dirigendo la Seconda sinfonia di Mahler. Con l’etichetta Sony Classical ha inciso brani di Debussy e Stravinskij con l’Orchestre National de France e un DVD del Parsifal di Wagner dal Metropolitan di New York. Con l’etichetta RCO Live ha inciso la SymphonieFantastique di Berlioz, le Sinfonia n. 1, 2 e 4 di Mahler, un DVD de Le sacre duPrintemps di Stravinskij insieme al Prèlude àl’Après-midi d’un faune e La mer di Debussy, un DVD della Salome di Strauss diretta al Dutch National Opera, un CD della Sinfonia n.9 di Bruckner. Nel novembre 2019 un DVD del Tristan und Isolde di Wagner diretto dal Teatro dell’Opera di Roma è stato registrato dall’etichetta C Major.</p>

<p>Markus Werba,baritono, austriaco studia a Vienna con Walter Berry, è membro per due anni dell’ensemble della Volksoper di Vienna e nel 1998 è scelto da Giorgio Strehler come Guglielmo in Così fan tutte. Inizia così un’intensa carriera che lo vede impegnato nei principali teatri italiani e internazionali tra cui Teatro alla Scala, Royal Opera House Covent Garden, Bayerische Staatsoper, Los Angeles Opera, Lyon Opera, ChâteletTheatre Paris, Metropolitan Opera New York, Suntory Hall Tokyo e Teatro Colón Buenos Aires, e in festival quali Baden-Baden, Salzburg, Tanglewood. Collabora regolarmente con direttori quali: Abbado, Christie, Gatti, Gergiev, Harnoncourt, Muti, Pappano, Chailly, Barenboim, Welser-Möst, Bychkov e con i registi Audi, Besson, Dörrie, Kupfer, McVicar, Michieletto, Ronconi, Vick, Pier’Alli, Homki. Con un repertorio che spazia dalla Calisto di Cavalli a Don Giovanni, Le nozze di Figaro, Così fan tutte, Die Zauberflöte, Il barbiere di Siviglia, La Cenerentola, L’elisir d’amore, Don Pasquale ha recentemente interpretato Mercurio (La Calisto), Marcello, Harlequin (Ariadneauf Naxos), Malatesta (Don Pasquale) Papageno al Covent Garden di Londra; Lucia di Lammermoor, Don Giovanni, Così fan tutte e Romée et Juliette alla Fenice di Venezia; Don Giovanni a Vienna; Don Giovanni e Beckmesser a Berlino; Alphonse XI ne La Favorite a Barcellona; Arlecchino e Papageno al Metropolitan Opera di New York. Artista attivo anche in ambito concertistico è stato protagonista di SzenenausGoethes Faust al Grand Théâtre di Ginevra e di concerti liederistici nelle piazze più importanti in Europa e nel mondo.
Protagonista nel ruolo del titolo dell&#8217;Evgenij Onegin al Teatro dell&#8217;Opera di Roma prossimi impegni in Italia sarà Golaud in Pelléas et Mélisande alla Scala di Milano, tornerà a Roma per Die LustigeWitwe (Caracalla) e The Rake&#8217;s progress (Teatro dell&#8217;Opera), canterà la Nona Sinfonia di Beethoven all&#8217;Orchestra Sinfonica Nazionale della Rai, sarà a San Francisco per la Sinfonia n.8 di Mahler a Londra per Lieder einesFahrendenGesellen diretto da Valčhua e a Tenerife con DerFliegendeHollaender.</p>

<p>Auditorium Parco della Musica, Sala Santa Cecilia</p>

<p>Venerdì 15 gennaio ore 20.30</p>

<p>Orchestra e Coro dell’Accademia Nazionale di Santa Cecilia</p>

<p>Daniele Gatti direttore</p>

<p>Markus Werba tenore</p>

<p><strong>Haydn</strong>
<br />“La Tempesta”Hob. XXIV a/8 cantata per Coro e Orchestra</p>

<p><strong>Mahler </strong>
<br />Des Knaben Wunderhorn</p>

<p>Das Irdische Leben</p>

<p>Werlor’ne Müh’</p>

<p>Wer Hat Dies Liedlein Erdacht</p>

<p>Rheinlegendchen</p>

<p>Des Antonio von Padua Fischpredigt</p>

<p>Lob Des Hoen Verstandes</p>

<p><strong>Beethoven</strong> 
<br />Sinfonia n.6 “Pastorale”</p>

<p>Accademia Nazionale di Santa Cecilia
<br />Auditorium Parco della Musica
<br />Largo Luciano Berio,3 - I 00196 Roma
<br /><a href="http://www.santacecilia.it" class='spip_url spip_out' rel='nofollow external'>www.santacecilia.it</a></p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=15664' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="fumetti-godzilla-starter-pack-il-21-gennaio-esce-il-pack-dei-primi-tre-numeri-del-mensile"><img class='sidelist left marginRIght10' alt='FUMETTI - Godzilla Starter Pack: il 21 gennaio esce il pack dei primi tre numeri del mensile' src="local/cache-gd2/da8722561bc1cca1089e1317bea02173.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="fumetti-godzilla-starter-pack-il-21-gennaio-esce-il-pack-dei-primi-tre-numeri-del-mensile" title="FUMETTI - Godzilla Starter Pack: il 21 gennaio esce il pack dei primi tre numeri del mensile">FUMETTI - Godzilla Starter Pack: il 21 gennaio esce il pack dei primi tre numeri del mensile</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="var-stasera-sul-canale-di-bobo-vieri-si-celebrano-le-figurine-calciatori-della-panini"><img class='sidelist left marginRIght10' alt='VAR - Stasera sul canale twich di Bobo Vieri si celebrano le figurine Calciatori della Panini' src="local/cache-gd2/c5272265e4851e95f6d3f187c1140bd0.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="var-stasera-sul-canale-di-bobo-vieri-si-celebrano-le-figurine-calciatori-della-panini" title="VAR - Stasera sul canale twich di Bobo Vieri si celebrano le figurine Calciatori della Panini">VAR - Stasera sul canale twich di Bobo Vieri si celebrano le figurine Calciatori della Panini</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="dal-5-febbraio-su-netflix-l-ultimo-paradiso-il-trailer-del-film-di-rocco-ricciardulli-con-riccardo-scamarcio"><img class='sidelist left marginRIght10' alt='Dal 5 febbraio su Netflix - &#39;L&#39;Ultimo Paradiso&#39;: il trailer del film di Rocco Ricciardulli con Riccardo Scamarcio' src="local/cache-gd2/1d8421109a9c589018b1d2d120f0788e.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="dal-5-febbraio-su-netflix-l-ultimo-paradiso-il-trailer-del-film-di-rocco-ricciardulli-con-riccardo-scamarcio" title="Dal 5 febbraio su Netflix - 'L’Ultimo Paradiso': il trailer del film di Rocco Ricciardulli con Riccardo Scamarcio">Dal 5 febbraio su Netflix - &#8217;L’Ultimo Paradiso&#8217;: il trailer del film di Rocco Ricciardulli con Riccardo Scamarcio</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="dall-11-gennaio-al-7-febbraio-tre-residenze-e-tre-spettacoli-prendono-nuova-vita-sul-palco-dello-spazio-rossellini-di-roma"><img class='sidelist left marginRIght10' alt='Dall&#39;11 gennaio al 7 febbraio, tre residenze e tre spettacoli prendono nuova vita sul palco dello Spazio Rossellini di Roma' src="local/cache-gd2/c46c36c1a33d440c0eaf09a97d4d1d15.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="dall-11-gennaio-al-7-febbraio-tre-residenze-e-tre-spettacoli-prendono-nuova-vita-sul-palco-dello-spazio-rossellini-di-roma" title="Dall’11 gennaio al 7 febbraio, tre residenze e tre spettacoli prendono nuova vita sul palco dello Spazio Rossellini di Roma">Dall’11 gennaio al 7 febbraio, tre residenze e tre spettacoli prendono nuova vita sul palco dello Spazio Rossellini di Roma</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="fumetti-la-quinta-uscita-della-collana-dedicata-al-maestro-ivo-milazzo"><img class='sidelist left marginRIght10' alt='FUMETTI - La quinta uscita della collana dedicata al maestro Ivo Milazzo' src="local/cache-gd2/275c9f6f1637a40c122179193f24c5b0.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="fumetti-la-quinta-uscita-della-collana-dedicata-al-maestro-ivo-milazzo" title="FUMETTI - La quinta uscita della collana dedicata al maestro Ivo Milazzo">FUMETTI - La quinta uscita della collana dedicata al maestro Ivo Milazzo</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
