<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Nel mondo - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Nel mondo" /> 
    <meta name="description" content="Nel mondo chiude una trilogia che era iniziata con Memorie - In viaggio verso Auschwitz ed era proseguita, poi, con Vita Nuova. Al centro di tutti e tre i (...)" />
    <meta name="keywords" content="Nel mondo,programmazione,recensione,cast,foto,trailer" /> 
    <meta name="author" content="Alessandro Izzi" />
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" />
    <meta property="og:title" content="Nel mondo - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/nel-mondo"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton15188.jpg?1596198650"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Nel mondo chiude una trilogia che era iniziata con Memorie - In viaggio verso Auschwitz ed era proseguita, poi, con Vita Nuova. Al centro di tutti e tre i (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="on">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="recensioni" title="RECENSIONI" class="on">RECENSIONI</a>
            &raquo;&nbsp;
            	<a href="cinema" title="CINEMA" class="on">CINEMA</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Nel mondo</h2>
            <div class="size12 paddingTop5">Pubblicato il 31 luglio 2020 da&nbsp;<a href="alessandro-izzi"  title="Alessandro Izzi" >Alessandro Izzi</a></div>
            
            <div class="marginTop10">
                <div class="left size10 alignLeft" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                <div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    <div style="background:url(squelettes/images/stars.png) bottom left; width:60px; height:20px;"></div>
                </div>
                <div class="clear"></div>
            </div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/nel-mondo&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="right">
            		<a href="#" onClick="window.open('http://www.google.it/movies?q=Nel mondo+roma&btnG=Cerca+nei+film&hl=it&near=roma','programmazione','width=1024,height=400 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');" title="Programmazione" class="button" style="float:right">PROGRAMMAZIONE</a>
            	</div>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight20' alt='Nel mondo' src="local/cache-vignettes/L300xH429/arton15188-62b50.jpg" width='300' height='429' style='height:429px;width:300px;' />
                <div class="articolo"><p><i>Nel mondo</i> chiude una trilogia che era iniziata con <a href="http://www.close-up.it/torino-32-memorie-in-viaggio-verso-auschwitz-tffdoc-italiana" class='spip_out'><i>Memorie - In viaggio verso Auschwitz</i></a> ed era proseguita, poi, con <i>Vita Nuova</i>.
<br />Al centro di tutti e tre i documentari (definizione riduttiva se si tiene conto della complessità filosofica del risultato finale), una ricognizione a tutto tondo sulla realtà dei rapporti familiari, fonte, da una parte, di una certezza identitaria capace di sostenerci nelle continue difficoltà della vita quotidiana e, dall’altra, prigione che ci impone maschere, modi di vedere e interpretare sé stesso e gli altri non sempre adeguati alla fluidità relazionale della vita contemporanea.</p>

<p>Se il primo capitolo aveva posto l’accento sul rapporto tra fratelli, con <i>Vita Nuova</i> e ora con <i>Nel mondo</i> l’accento si sposta verso l’ambito genitoriale, seguendo le difficoltà di una coppia (lo stesso regista, Danilo Monte, e la sua compagna di vita e di lavoro Laura D’Amore) alle prese con la nascita del primo bambino. Se il secondo tassello della trilogia raccontava le difficoltà della fecondazione assistita, con tutte le problematiche connesse all’invasività della pratica medica nella vita di coppia, d’improvviso catapultata nel girone infernale delle visite, delle analisi, degli aghi e dell’invasione brutale della propria intimità, <i>Nel mondo</i> comincia, invece, con la nascita del piccolo Alessandro, seguita in diretta dai primissimi vagiti sino ai primi passi, compiuti, fortunosamente, in favore di macchina.</p>

<p>Lo sguardo soggettivo della macchina da presa partecipante (secondo una propensione documentaristica consapevole del fatto che la presenza di uno sguardo modifica sostanzialmente la realtà fatta oggetto di visione) cattura così tutto ciò che si costruisce intorno al mistero del venire al mondo: dall’iniziale sorpresa del miracolo, alla quotidianità del prendersi cura, fino alla fatica che pian piano disgrega la coppia, trasformandola all’interno in un’entità diversa e nuova.
<br />Di fronte a una non narrazione che affronta il ciclo delle stagioni con un perfetto bilancio tra il freddo dello sguardo scientifico e il bollente della necessaria partecipazione emotiva agli eventi, lo spettatore si ritrova presto incatenato non tanto dalla visione delle prime volte del piccolo Alessandro - sempre più consapevole del suo esserci, del mondo che lo circonda e della posizione che occupa – quanto da tutto ciò che scorre sotto il racconto, innervandolo. Restiamo così colpiti dalla radicale trasformazione di pensiero che una nuova vita porta nella realtà di persone come noi, un po’ come la morte che, a pochi passi dal chiudersi dell’ultima ripresa, riequilibra il mondo, chiudendo i conti non solo con questo, ma anche con gli altri due capitoli della trilogia.</p>

<p>Danilo Monte firma ancora una volta un’opera intrigante, forse meno importante di quel primo <i>Memorie-In viaggio verso Auschwitz</i> che ci era parso, forse, ancor più radicale nella scelta artistica, ma comunque espressione di un gesto artistico forte, capace di mettersi in gioco su tutti i fronti senza mai cadere nell’autoreferenzialismo perennemente dietro l’angolo in operazioni di questo tipo. Soprattutto firma un&#8217;opera solo apparentemente votata alla mera ripresa fenomenologica, in realtà perennemente in bilico tra le esigenze di scrittura (che è riflessione critica su quanto si filma, esercizio di una scelta e quindi necessità di un punto di vista) e il bisogno di affidarsi al reale che decide sempre di suo da che parte andare e come chiudere i suoi conti.
<br />Ora non resta che aspettare le ulteriori evoluzioni di un pensiero registico che è stato, sino a questo momento, coerente nella sua radicalità e sincero come pochi.</p></div>
                <div class="clear"></div>
                <!-- TRAILER -->
				<style type="text/css">#trailer iframe {width:620px!important; height:360px!important}</style>
				
				<!-- FINE TRAILER -->
                <!-- GALLERY -->
                
                <hr class="light" /><div class="size14 font paddingBottom10">CAST &amp; CREDITS</div><div class="cast"><p>(<i>Nel Mondo</i>); <strong>Regia</strong>: Danilo Monte; <strong>soggetto</strong>: Danilo Monte, Laura D&#8217;Amore; <strong>sceneggiatura</strong>: Danilo Monte, Alessandro Aniballi; <strong>fotografia</strong>: Danilo Monte, Laura D&#8217;Amore; <strong>montaggio</strong>: Johannes Hiroshi Nakajima; <strong>musiche</strong>: Giulia’s Mother, Gianmaria Testa (End Credits track); <strong>produzione</strong>: Collettivo Don Quixote, Polivisioni creAction; <strong>origine</strong>: Italia, 2019; <strong>durata</strong>: 77&#8217;</p></div><hr class="light" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=15188' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>                                
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="scooby"><img class='sidelist left marginRIght10' alt='Scooby!' src="local/cache-gd2/f19bfa23f04e391d744265d3c6fb8579.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="scooby" title="Scooby!">Scooby!</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="pantani"><img class='sidelist left marginRIght10' alt='Pantani' src="local/cache-gd2/94ee7ed9120c5b27da37aa593651c4f0.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="pantani" title="Pantani">Pantani</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="e-per-il-tuo-bene"><img class='sidelist left marginRIght10' alt='&#200; per il tuo bene' src="local/cache-gd2/3d44103b95f8e9de33bbc97b0a1c247d.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="e-per-il-tuo-bene" title="È per il tuo bene">È per il tuo bene</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="la-volta-buona,15130"><img class='sidelist left marginRIght10' alt='LA VOLTA BUONA' src="local/cache-gd2/8928cb799ef6667d8cc7af1bd677b638.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="la-volta-buona,15130" title="LA VOLTA BUONA">LA VOLTA BUONA</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="l-amore-a-domicilio"><img class='sidelist left marginRIght10' alt='L&#39;amore a domicilio' src="local/cache-gd2/a888efe7b2c4bd91d176ca000f106d57.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="l-amore-a-domicilio" title="L'amore a domicilio">L&#8217;amore a domicilio</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="cinema"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
