<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Venezia 75 - Ni de lian (Your Face) - Fuori Concorso - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Venezia 75 - Ni de lian (Your Face) - Fuori Concorso" /> 
    <meta name="description" content="Ni de lian, tradotto in inglese Your Face, il tuo viso, è un magnifico esercizio di stile. L’amato dalla critica e dai festival Tsai Ming-Liang, regista (...)" />
    <meta name="keywords" content="Venezia 75 - Ni de lian (Your Face) - Fuori Concorso" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Venezia 75 - Ni de lian (Your Face) - Fuori Concorso - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/ni-de-lian-your-face-fuori-concorso"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton13590.jpg?1535819892"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Ni de lian, tradotto in inglese Your Face, il tuo viso, è un magnifico esercizio di stile. L’amato dalla critica e dai festival Tsai Ming-Liang, regista (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
         <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
            &raquo;&nbsp;
            	<a href="venezia-75" title="Venezia 75" class="on">Venezia 75</a>
            &raquo;&nbsp;
            	<a href="fuori-concorso,519" title="Fuori Concorso" class="on">Fuori Concorso</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Venezia 75 - Ni de lian (Your Face) - Fuori Concorso</h2>
            <div class="size12 paddingTop5">Pubblicato il 1 settembre 2018 da&nbsp;<a href="fabiana-sargentini"  title="Fabiana Sargentini" >Fabiana Sargentini</a></div>
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/ni-de-lian-your-face-fuori-concorso&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	
                <div class="right">
                	<div class="left module60 size10 alignRight" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                	<div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    	<div style="background:url(squelettes/images/stars.png) bottom left; width:80px; height:20px;"></div>
                	</div>
                    <div class="clear"></div>
                </div>
                
				<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Venezia 75 - Ni de lian (Your Face) - Fuori Concorso' src="local/cache-vignettes/L300xH300/arton13590-292d8.jpg" width='300' height='300' style='height:300px;width:300px;' />
                <div class="articolo"><p><i>Ni de lian</i>, tradotto in inglese <i>Your Face</i>, il tuo viso, è un magnifico esercizio di stile. L’amato dalla critica e dai festival Tsai Ming-Liang, regista taiwanese, confessa che il progetto è nato di reazione a un suo precedente film di finzione girato senza costruzione né primi piani. Questo strano oggetto filmico - né finzione, né documentario, né film d’arte - è formato quasi esclusivamente di visi: un’unica inquadratura finale, un totale di un salone delle feste vuoto - con lampadari di cristallo appesi al soffitto, balconata, colonne, quattro finestre a garantire un esterno - chiude un’ora e un quarto di osservazione paziente di facce. La cosa più importante dunque è la partecipazione dello spettatore, indotto forzatamente a osservare dettagli, rughe, gonfiori, macchie, peli e colori dei visi di persone comuni. L’inizio è folgorante: per alcuni minuti (non si capisce quanti perché il tempo si dilata come una molla) una donna sui sessanta/settanta anni sta immobile, non parla, guarda ogni tanto in giro, mai in macchina, ridacchia tra sé e sé per una durata che rasenta l’inverosimile: diventa specchio riflesso, paesaggio, empatico riconoscimento dell’altro da sé. La seconda persona inquadrata è di nuovo una donna e di nuovo non proferisce parola. La terza donna è la più anziana delle tre e invece di parlare fa dei movimenti incredibili con la lingua: poi spiega che bisogna fare esercizio per non balbettare e per avere una buona parlantina. Racconta anche che, ogni giorno, passa del tempo a massaggiarsi il viso (mostra come e in che parti: il naso, le tempie, la fronte, la cute) e il corpo, funzione che ritiene fondamentale per la salute dell’uomo. Il quarto e un vecchio che si addormenta davanti alla telecamera che lo riprende, la quale segue le fasi del suo sonno. La quinta è più giovane, sui cinquanta e ci racconta la prima storia del film: deve essere già passata una buona mezz’ora. Non si esce da questo schema irregolare di una decina di facce silenti e parlanti, si va avanti così, tra persone che offrono le loro storie di vita - attinenti alla sfera lavorativa o privata: debiti, perdita al gioco, lavorare per guadagnare il più possibile, ritrovare un vecchio amore riconoscendo una attitudine del volto in un ragazzino che si scopre esserne il figlio - o solamente il passaggio degli anni sui loro volti. L’epidermide si fa quaderno di scuola, a righe o a quadretti a seconda delle esigenze: guance calanti, prognatismo, occhi minuscoli, invisibili quasi, froge del naso larghe a sorriso, rilassamento dell’espressione pre-onirica. Ni de lian è un viaggio senza ritorno nei lineamenti umani, nelle diversità che ognuno ha di pronunciare alcune parole, di posare le labbra una sull’altra in attesa, di spostare lo sguardo a destra o a sinistra: l’attenzione si perde nelle porzioni di pelle sotto gli occhi, nell’equilibrio della fisionomia, nella libertà dell’autore con cui mette in gioco i primi piani di coloro che si sono prestati a vivere con lui questa esperienza. Esercizio di stile metodico, precostituito, programmatico ma estremamente efficace.</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10">CAST &amp; CREDITS</div><div class="cast"><p>(<i>Ni de lian</i>); <strong>Regia</strong>: Tsai Ming-liang; <strong>fotografia</strong>: Ian Ku; <strong>montaggio</strong>: Chang Jhong-yuan; <strong>musica</strong>: Ryuichi Sakamoto; <strong>interpreti</strong>: Huang Hsueh-feng, Hsu Lin Yu-jung, Lin Chi-hua, Chiang Shih-hui; <strong>produzione</strong>: Homegreen Films; <strong>origine</strong>: Taiwan, 2018; <strong>durata</strong>: 76’</p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13590' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
                <div class="advSquare">
                    <script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                </div>
                <!-- FINE ADV TOP -->
                
                <!-- PANNELLI -->
                </BOUCLE_autore_logo>
                
                
                <div class="pannelli altro marginBottom30">
                    <h4 class="size16 textUppercase font">ALTRE DALLO SPECIALE</h4>
                    <hr class="title" />
                    <ul>
                        
                        <li>
                            <a href="peterloo"><img class='sidelist left marginRIght10' alt='Venezia 75 - Peterloo - Concorso' src="local/cache-gd2/8a1a40b47bc51b1e9591a881893a23dd.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="peterloo" title="Venezia 75 - Peterloo - Concorso">Venezia 75 - Peterloo - Concorso</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="deslembro-venezia-75-orizzonti"><img class='sidelist left marginRIght10' alt='Venezia 75 - Deslembro - Orizzonti' src="local/cache-gd2/80ce8b61c2d882487975e89027d835ac.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="deslembro-venezia-75-orizzonti" title="Venezia 75 - Deslembro - Orizzonti">Venezia 75 - Deslembro - Orizzonti</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="venezia-75-ville-neuve-giornate-degli-autori"><img class='sidelist left marginRIght10' alt='Venezia 75 - Ville Neuve - Giornate degli autori' src="local/cache-gd2/4bcfaffbb4d9df42ab6adba5d92e9f54.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="venezia-75-ville-neuve-giornate-degli-autori" title="Venezia 75 - Ville Neuve - Giornate degli autori">Venezia 75 - Ville Neuve - Giornate degli autori</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="doubles-vies-non-fiction"><img class='sidelist left marginRIght10' alt='Venezia 75 - Doubles Vies (Non-Fiction) - Concorso' src="local/cache-gd2/3a9b67e69ebecf1e09c5716573def5a0.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="doubles-vies-non-fiction" title="Venezia 75 - Doubles Vies (Non-Fiction) - Concorso">Venezia 75 - Doubles Vies (Non-Fiction) - Concorso</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="venezia-75-three-adventures-of-brooke-giornate-degli-autori"><img class='sidelist left marginRIght10' alt='Venezia 75 - Three Adventures of Brooke - Giornate degli autori' src="local/cache-gd2/c4a5bcfb8e63cf00fa97feff6badf098.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="venezia-75-three-adventures-of-brooke-giornate-degli-autori" title="Venezia 75 - Three Adventures of Brooke - Giornate degli autori">Venezia 75 - Three Adventures of Brooke - Giornate degli autori</a></h5>
                            <div class="clear"></div>
                        </li>
                        
                    </ul>
                </div>
                
                
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                
                <div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>
                
                <!-- FINE PANNELLI -->
                
                <!-- PARTNER -->
				
					<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>
				
				<!-- FINE PARTNER -->
                
                <!-- ADV BOTTOM -->
                <div class="advSquare">
                    
                </div>
                <!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
