<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Venezia 77 - Pieces of a woman  - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Venezia 77 - Pieces of a woman " /> 
    <meta name="description" content="Martha (Vanessa Kirby) e Sean (Shia LaBeouf) sono una coppia come tante altre, nell’attesa della loro prima figlia. All’inventario familiare non manca nulla: (...)" />
    <meta name="keywords" content="Venezia 77 - Pieces of a woman " /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Venezia 77 - Pieces of a woman  - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/pieces-of-a-woman-7-settembre"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton15248.jpg?1599475545"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Martha (Vanessa Kirby) e Sean (Shia LaBeouf) sono una coppia come tante altre, nell’attesa della loro prima figlia. All’inventario familiare non manca nulla: (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
         <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
            &raquo;&nbsp;
            	<a href="venezia-77" title="Venezia 77" class="on">Venezia 77</a>
            &raquo;&nbsp;
            	<a href="concorso,552" title="Concorso" class="on">Concorso</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Venezia 77 - Pieces of a woman </h2>
            <div class="size12 paddingTop5">Pubblicato il 7 settembre 2020 da&nbsp;<a href="francesca-pistocchi"  title="Francesca Pistocchi" >Francesca Pistocchi</a></div>
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/pieces-of-a-woman-7-settembre&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	
                <div class="right">
                	<div class="left module60 size10 alignRight" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                	<div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    	<div style="background:url(squelettes/images/stars.png) bottom left; width:60px; height:20px;"></div>
                	</div>
                    <div class="clear"></div>
                </div>
                
				<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Venezia 77 - Pieces of a woman ' src="local/cache-vignettes/L300xH373/arton15248-04c6c.jpg" width='300' height='373' style='height:373px;width:300px;' />
                <div class="articolo"><p>Martha (<strong>Vanessa Kirby</strong>) e Sean (<strong>Shia LaBeouf</strong>) sono una coppia come tante altre, nell’attesa della loro prima figlia. All’inventario familiare non manca nulla: la cameretta è pronta, le fotografie stampate e appese alle pareti, la tradizionale monovolume acquistata. Qualcosa però va storto.
<br />Durante un travaglio difficile, la bambina perde la vita dopo pochi secondi, il motivo rimane ignoto. Il parto, avvenuto fra le quattro mura domestiche, si trasforma ben presto in un lutto prematuro a cui nessuno dei due era preparato.</p>

<p>Quello di <strong>Kornél Mundruczó</strong> è un racconto particolarmente doloroso perché autobiografico, reale, esperito in prima persona da parte di chi l’ha scritto. Secondo il regista, l’arte non sublima alcun tipo di sofferenza, al contrario, la intensifica: la sequenza con cui il film esordisce è estremamente forte, viva. Qui nascita e morte vengono ritratti attraverso l’ininterrotto vagare dei personaggi da una stanza all’altra: nessun taglio, nessun orpello cinematografico allevia la situazione, in scena ci sono solo la donna e il suo corpo. Di difficile sopportazione è proprio l’esattezza con cui tutti i particolari vengono ricostruiti, la facilità con cui l’obbiettivo traccia una linea diretta fra noi e la madre. 
<br />Ben coscienti di come andrà a finire, speriamo fino all’ultimo istante che la tragedia in un modo o nell’altro non avvenga, che l’impossibile rimanga tale, che la bobina smetta di scorrere. Ma le vicende si susseguono impietosamente, e ai due protagonisti sarà richiesto di superare un ostacolo apparentemente insuperabile. Ciò che impressiona è la mancanza di una ragione apparente, e in effetti di fronte ad una scomparsa inspiegabile non si fa altro che domandare di chi sia la colpa. Dell’ostetrica? Dei due neogenitori, decisi ad evitare l’ospedale? Di problematiche fisiche inevitabili? La seconda fase è quella delle ipotesi e delle teorie formulate al condizionale: se Martha avesse seguito i consigli dei parenti e si fosse recata in una struttura, se Sean fosse stato più presente durante la gravidanza, se la levatrice avesse chiamato un’ambulanza pochi minuti prima, allora forse Yvette (questo il nome che la ragazza aveva scelto per sua figlia) sarebbe sopravvissuta. 
<br />La pellicola però, come la realtà dei fatti, non si sente in dovere di darci una spiegazione raccogliticcia solo per rasserenarci temporaneamente.</p>

<p>Mundruczó inscena l’inaccettabilità di un simile avvenimento mostrando ogni sfaccettatura di cui esso si compone: la violenta disperazione di Sean, l’apatia di Martha, la cinica afflizione di sua madre Elisabeth (<strong>Ellen Burstyn</strong>). In ogni caso, il dolore funge da cassa di risonanza per tutti i personaggi, posti all’improvviso di fronte a loro stessi. Affrontare un’esperienza crudele significa scavare a fondo nelle fila emotive che ci legano agli altri, e la giovane donna lo imparerà a sue spese. La mancanza di Yvette smuove le acque, distrugge le fragili fondamenta dell’unione fra i due partner, spinge le persone in direzioni talvolta parallele, talvolta opposte.</p>

<p>Eppure, da un certo istante in avanti, si ha come la sensazione che la cinepresa si sposti da Martha a Elizabeth, dipanando i contrasti su cui fino a quel momento si fondava il loro rapporto e illuminando, in tal modo, verità dapprima celate: la madre, apparentemente anaffettiva (proprio come la protagonista dopo l’infelice parto), disvela un’empatia tutta particolare, riuscendo ad avventurarsi oltre il singolo dramma e ricomponendo, per quanto assurdo possa sembrare, i frammenti della figlia affranta. I <i>Pieces of a woman</i> citati nel titolo sono dunque le tracce di Martha dopo Martha, dopo che una parte di lei se n’è andata per sempre insieme alla bambina mai nata. Ma questi brandelli di esistenza riguardano anche la sua famiglia, e possono essere recuperati viaggiando avanti e indietro nel tempo, nella memoria dell’anziana Elizabeth e nella sua tanto irritante quanto scomoda saggezza.
<br /><i>«Quando si ricomincia bisogna bruciare i ponti»</i>, afferma quest’algida signora, letteralmente pagando l’ormai ex compagno della ragazza perché tagli il cordone ombelicale con una vita che ormai non lo riguarda più. La stessa frase ci risuona nell’orecchio per tutto il resto del film, mentre osserviamo Martha “alzare la testa”, rivolgere lo sguardo al proprio lutto e passare oltre.</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10">CAST &amp; CREDITS</div><div class="cast"><p>(<i>Pieces of a Woman</i>); <strong>Regia</strong>: Kornél Mundruczó; <strong>sceneggiatura</strong>: Kata Wéber; <strong>fotografia</strong>: Benjamin Loeb; <strong>montaggio</strong>: Dávid Jancsó; <strong>interpreti</strong>: Vanessa Kirby (Martha Carson), Shia LaBeouf (Sean Carson), Jimmie Fails (Max), Ellen Burstyn (Elizabeth), Molly Parker (Eve), Iliza Shlesinger (Anita), Sarah Snook (Suzanne), Benny Safdie (Chris); <strong>produzione</strong>: Little Lamb (Kevin Turen, Ashley Levinson), BRON, Proton, Aaron Ryder, Martin Scorsese; <strong>origine</strong>: Canada, Ungheria 2019; <strong>durata</strong>: 128’</p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=15248' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
                <div class="advSquare">
                    <script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                </div>
                <!-- FINE ADV TOP -->
                
                <!-- PANNELLI -->
                </BOUCLE_autore_logo>
                
                
                <div class="pannelli altro marginBottom30">
                    <h4 class="size16 textUppercase font">ALTRE DALLO SPECIALE</h4>
                    <hr class="title" />
                    <ul>
                        
                        <li>
                            <a href="the-world-to-come-7-settembre"><img class='sidelist left marginRIght10' alt='Venezia 77 - The world to come ' src="local/cache-gd2/0a6dc599e07b61263298944f40456589.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="the-world-to-come-7-settembre" title="Venezia 77 - The world to come ">Venezia 77 - The world to come </a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="mila"><img class='sidelist left marginRIght10' alt='Venezia 77 - Mila' src="local/cache-gd2/eb129f6fb036471f3471bcdf42b4a1b5.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="mila" title="Venezia 77 - Mila">Venezia 77 - Mila</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="the-human-voice-6-settembre"><img class='sidelist left marginRIght10' alt='Venezia 77 - The human voice ' src="local/cache-gd2/00b464f7aca01889f1ae7d2cbd6660dd.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="the-human-voice-6-settembre" title="Venezia 77 - The human voice ">Venezia 77 - The human voice </a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="the-duke-6-settembre"><img class='sidelist left marginRIght10' alt='Venezia 77 - The duke ' src="local/cache-gd2/810365e76da193a589d9d98044ac7498.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="the-duke-6-settembre" title="Venezia 77 - The duke ">Venezia 77 - The duke </a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="miss-marx-6-settembre"><img class='sidelist left marginRIght10' alt='Venezia 77 - Miss Marx ' src="local/cache-gd2/d099f0487e98edf372774180a6d84468.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="miss-marx-6-settembre" title="Venezia 77 - Miss Marx ">Venezia 77 - Miss Marx </a></h5>
                            <div class="clear"></div>
                        </li>
                        
                    </ul>
                </div>
                
                
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                
                <div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>
                
                <!-- FINE PANNELLI -->
                
                <!-- PARTNER -->
				
					<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>
				
				<!-- FINE PARTNER -->
                
                <!-- ADV BOTTOM -->
                <div class="advSquare">
                    
                </div>
                <!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
