<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Preacher (Stagione 3) - Teste di Serie - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Preacher (Stagione 3) - Teste di Serie" /> 
    <meta name="description" content=""Dovunque andassi, Angelville era con me, nella mia testa, come un brutto sogno..." Jesse Custer Cosa potrebbe esserci di più pericoloso di un pistolero (...)" />
    <meta name="keywords" content="Preacher (Stagione 3) - Teste di Serie" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Preacher (Stagione 3) - Teste di Serie - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/preacher-stagione-3-teste-di-serie"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton13562.jpg?1535560242"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content=""Dovunque andassi, Angelville era con me, nella mia testa, come un brutto sogno..." Jesse Custer Cosa potrebbe esserci di più pericoloso di un pistolero (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="on">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="recensioni" title="RECENSIONI" class="on">RECENSIONI</a>
            &raquo;&nbsp;
            	<a href="televisione" title="TELEVISIONE" class="on">TELEVISIONE</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Preacher (Stagione 3) - Teste di Serie</h2>
            <div class="size12 paddingTop5">Pubblicato il 29 agosto 2018 da&nbsp;<a href="stefano-colagiovanni,1577"  title="Stefano Colagiovanni" >Stefano Colagiovanni</a></div>
            
            <div class="marginTop10">
                <div class="left size10 alignLeft" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                <div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    <div style="background:url(squelettes/images/stars.png) bottom left; width:80px; height:20px;"></div>
                </div>
                <div class="clear"></div>
            </div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/preacher-stagione-3-teste-di-serie&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Preacher (Stagione 3) - Teste di Serie' src="local/cache-vignettes/L235xH360/arton13562-c0e6e.jpg" width='235' height='360' style='height:360px;width:235px;' />
                <div class="articolo"><p><i>"Dovunque andassi, Angelville era con me, nella mia testa, come un brutto sogno..."</i>
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Jesse Custer</p>

<p>Cosa potrebbe esserci di più pericoloso di un pistolero dannato, rispedito in terra dall&#8217;inferno per darti la caccia? Chiedetelo a Jesse Custer, costretto a far ritorno ad Angelville, sua casa d&#8217;infanzia, per chiedere alla nonna fattucchiera di riportare in vita l&#8217;amata Tulip.</p>

<p>Con un incipit sfrenato, che si riallaccia istantaneamente agli ultimi eventi della <a href="http://www.close-up.it/preacher-stagione-2-teste-di-serie" class='spip_out'><i>seconda stagione</i></a>, <i>Preacher</i>, la creatura di <strong>Seth Rogen</strong>, <strong>Evan Goldberg</strong> e <strong>Sam Catlin</strong> – adattamento per il piccolo schermo del dissacrante graphic novel di <strong>Garth Ennis</strong> e <strong>Steve Dillon</strong> – allarga le maglie narrative per permettere di immergersi nel profondo e burrascoso passato abissale di Jesse (<strong>Dominic Cooper</strong>), costretto al soldo di sua nonna Marie L&#8217;Angelle (<strong>Betty Buckley</strong>), orribile e spregevole negromante avida di anime che, dopo averlo reso orfano con l&#8217;aiuto dei subdoli sgherri Jody (<strong>Jeremy Childs</strong>) e T.C. (<strong>Colin Cunningham</strong>), riesce a rovinargli gran parte dell&#8217;adolescenza, tra lotte clandestine di dannati poveracci senza più anima – nel vero senso della parola!&nbsp;-, omicidi e oscuri incantesimi; ora che la vecchia L&#8217;Angelle é l&#8217;unica persona in grado di salvare la vita di Tulip (<strong>Ruth Negga</strong>), Jesse é di nuovo in debito con l&#8217;odiata nonna, mentre il Graal guidato da Herr Starr (<strong>Pip Torrens</strong>), devono confrontarsi con l&#8217;abominevole Altopadre (un <strong>Johnny Coyle</strong> in un abominevole costume super-extralarge), capo supremo della Chiesa terrestre, desideroso di riconsegnare al mondo un Messia degno di tale nome – e, per riuscirci, deve ovviamente impossessarsi di Genesis...</p>

<p>Non sembra davvero esserci limite all&#8217;imprevedibilità di una serie che, nonostante abbia ben abituato lo spettatore a repentini cambi di stile, dall&#8217;horror in cornice western, al road-movie, alternando sfuriate di pura azione a momenti riflessivi e catartici, per quanto surreali e più vicini alla commedia brillante, in <i>Preacher</i> si assiste a un costante tentativo di andare sempre oltre, senza adagiarsi su meccanismi riusciti e comprovati; si avverte – ne é un lampante esempio il districamento di alcuni nodi narrativi, già introdotti nel corso della prima stagione – la volontà degli sceneggiatori di infondere carattere e definire il dovuto background dei protagonisti, infierendo sui rispettivi drammi esistenziali; in ciò risiede la vera forza di <i>Preacher</i> che, per quanto a volte si concede il lusso di inserire personaggi inclini a un ruolo da macchietta, riesce sempre a sfruttare le sofferenze e l&#8217;inadeguatezza individuale dei suoi protagonisti come collante con una narrazione sorprendente e per nulla canonica: sia Jesse, alle prese con i suoi demoni famigliari, che Tulip, schiacciata dal peso e dalle responsabilità del maledetto nome degli O&#8217;Hare – il momento in cui rifiuta l&#8217;aiuto di Dio in persona rappresenta, con ogni probabilità, il picco dell&#8217;evoluzione di un personaggio ostico, ma sensibile e ancora in via di definizione&nbsp;-, fino alla crisi esistenziale di Cassidy (<strong>Joseph Gilgun</strong>), traviato dall&#8217;antico vampiro Eccarius (<strong>Adam Croasdell</strong>, una sorpresa graditissima). Ogni personaggio in <i>Preacher</i> persegue i propri obiettivi, si allontana dagli altri, per poi ritrovarsi, rifiuta compromessi, senza snaturarsi o tradire il proprio ruolo di reietto e randagio; grazie a tale certosino lavoro di scrittura dei personaggi, gli sceneggiatori riescono, ancora una volta, a infittire la narrazione, sfamando l&#8217;interesse dello spettatore.</p>

<p>L&#8217;estro e la spregiudicatezza di Rogen, Goldberg e Catlin é indispensabile per rinvigorire ogni volta una serie che mostra molti pregi e pochissimi difetti – alcune incongruenze sui rapporti di forza tra i personaggi secondari, come Satana (<strong>Jason Douglas</strong>), il Santo degli Assassini (<strong>Graham McTavish</strong>) o Jody che, alla lunga, potrebbero infastidire&nbsp;-, in perfetto equilibrio tra farsa e dramma, trash e autorialità. La distanza tra opera originale e adattamento televisivo é spesso evidente, ma non sul piano qualitativo, piuttosto su quello sensoriale, impossibile da replicare in alcune circostanze; ma riuscire a realizzare uno show che non tradisca il valore e la forza iconoclasta di un&#8217;opera fuori dagli schemi, senza vituperarne le cupe e struggenti atmosfere e l&#8217;asfissiante ricerca di completezza personale insita in ogni personaggio, scadendo nel più becero e sanguinolento intrattenimento, non é affatto roba da poco.</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10"></div><div class="cast"><p>(<i>Preacher</i>); <strong>genere</strong>: Horror, azione; <strong>sceneggiatura</strong>: Seth Rogen, Evan Goldberg, Sam Catlin, Garth Ennis (fumetto); <strong>stagioni</strong>: 3 (in attesa di rinnovo); <strong>episodi terza stagione stagione</strong>: 10; <strong>interpreti</strong>: Dominic Cooper, Ruth Negga, Joe Gilgun, Lucy Griffiths, Derek Wilson, Ian Colletti, Graham McTavish, Pip Torrens, Noah Taylor, Julie Ann Emery, Malcolm Barrett, Colin Cunningham, Betty Buckley, Jason Douglas, Adam Croasdell, Jonny Coyne, Tyson Ritter, Mark Harelik; <strong>musica</strong>: Dave Porter; <strong>produzione</strong>: AMC Studios, Sony Pictures Television, Vertigo (DC Comics), Warner Bros. Television, Kickstart Productions, Point Grey Pictures, Original Television; <strong>network</strong>: AMC (U.S.A., 24 giugno-26 agosto 2018), Amazon Prime Video (Italia, 25 giugno-27 agosto 2018); <strong>origine</strong>: U.S.A., 2018; <strong>durata</strong>: 60&#8217; per episodio; <strong>episodio cult terza stagione</strong>: 3x06 - Les enfants du sang (3x06 - Figli del sangue)</p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13562' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="sharp-objects-miniserie-teste-di-serie"><img class='sidelist left marginRIght10' alt='Sharp objects (Miniserie) - Teste di Serie' src="local/cache-gd2/0cc74e026cf8a12a58055ee0aa7a392f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="sharp-objects-miniserie-teste-di-serie" title="Sharp objects (Miniserie) - Teste di Serie">Sharp objects (Miniserie) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="patrick-melrose-miniserie-teste-di-serie"><img class='sidelist left marginRIght10' alt='Patrick Melrose (Miniserie) - Teste di Serie ' src="local/cache-gd2/2e95a87a6bbbbef169a16aad4c9e1c38.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="patrick-melrose-miniserie-teste-di-serie" title="Patrick Melrose (Miniserie) - Teste di Serie ">Patrick Melrose (Miniserie) - Teste di Serie </a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="the-handmaid-s-tale-stagione-2-teste-di-serie"><img class='sidelist left marginRIght10' alt='The handmaid&#39;s tale (Stagione 2) - Teste di Serie' src="local/cache-gd2/629a67e812100c54974dfdee1831c9d9.png" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="the-handmaid-s-tale-stagione-2-teste-di-serie" title="The handmaid's tale (Stagione 2) - Teste di Serie">The handmaid&#8217;s tale (Stagione 2) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="westworld-stagione-2-teste-di-serie"><img class='sidelist left marginRIght10' alt='Westworld (Stagione 2) - Teste di Serie' src="local/cache-gd2/05986062fcbcf48a3fd72cb43f43d660.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="westworld-stagione-2-teste-di-serie" title="Westworld (Stagione 2) - Teste di Serie">Westworld (Stagione 2) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="legion-stagione-2-teste-di-serie"><img class='sidelist left marginRIght10' alt='Legion (Stagione 2) - Teste di Serie' src="local/cache-gd2/b7d163f18d48bfc72d529246eaa34680.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="legion-stagione-2-teste-di-serie" title="Legion (Stagione 2) - Teste di Serie">Legion (Stagione 2) - Teste di Serie</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="televisione"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
