<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Private view: Un viaggio nel mondo del cortometraggio attraverso quattro corti d’autore con Good Short Films - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Private view: Un viaggio nel mondo del cortometraggio attraverso quattro corti d’autore con Good Short Films" /> 
    <meta name="description" content="L’IQOS Embassy di Milano ha ospitato, nei suoi spazi in Foro Buonaparte 50, Private View, un viaggio nel mondo del cortometraggio attraverso la proiezione (...)" />
    <meta name="keywords" content="Private view: Un viaggio nel mondo del cortometraggio attraverso quattro corti d’autore con Good Short Films" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Private view: Un viaggio nel mondo del cortometraggio attraverso quattro corti d’autore con Good Short Films - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/private-view-un-viaggio-nel-mondo-del-cortometraggio-attraverso-quattro-corti-d-autore-con-good-short-films"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/rubon0.jpg?1314861020"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="L’IQOS Embassy di Milano ha ospitato, nei suoi spazi in Foro Buonaparte 50, Private View, un viaggio nel mondo del cortometraggio attraverso la proiezione (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Private view: Un viaggio nel mondo del cortometraggio  attraverso quattro corti d’autore con Good Short Films</h2>
            <div class="size12 paddingTop5">Pubblicato il 27 gennaio 2017 da&nbsp;<a href="carlo-dutto"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/private-view-un-viaggio-nel-mondo-del-cortometraggio-attraverso-quattro-corti-d-autore-con-good-short-films&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Private view: Un viaggio nel mondo del cortometraggio attraverso quattro corti d&#39;autore con Good Short Films' src="local/cache-vignettes/L300xH205/rubon0-103e0.jpg" width='300' height='205' style='height:205px;width:300px;' />
                <div class="articolo"><p>L’<strong>IQOS Embassy di Milano</strong> ha ospitato, nei suoi spazi in Foro Buonaparte 50, <strong>Private View</strong>, un viaggio nel mondo del <strong>cortometraggio</strong> attraverso la proiezione di <strong>quattro corti d’autore a cura di Good Short Films</strong> <a href="http://www.goodshortfilms.it" class='spip_url spip_out' rel='nofollow external'>www.goodshortfilms.it</a> <strong>prima piattaforma web italiana interamente dedicata ai cortometraggi</strong>, sul tema del cambiamento attraverso le spinte più originali e i linguaggi più audaci.</p>

<p>I <strong>registi Gianluca Abbate, Dario Imbrogno, Davide Merello</strong> hanno raccontato i linguaggi del cortometraggio d’animazione, un percorso affascinante per scoprire stili, generi e narrazioni che fanno dell&#8217;animazione analogica e digitale una della realtà di sperimentazione e innovazione tra le più effervescenti e ricche di questi anni.</p>

<p><i>Panorama</i>, di Gianluca Abbate presenta un paesaggio fantasmagorico di una città distopica che è già presente; <i>Ossa</i>, di Dario Imbrogno è una rappresentazione del conflitto tra il vivere e il fare; l’opera di Davide Merello, <i>Lutra</i>, racconta invece la storia di un uomo vittima della propria routine di lusso; Alessandro Paratore con <i>New Order</i> riporta in vita sogni e spettri della fantascienza anni Cinquanta.</p>

<p>L’incontro è stato moderato da <strong>Alessandro Zoppo</strong>, editor in chief di <strong>Good Short Films</strong>.</p>

<p><strong>IQOS™ EMBASSY</strong>
<br />L’IQOS™ Embassy con questo progetto conferma la sua attenzione alla sperimentazione e all’innovazione, ospitando nei suoi spazi progetti di ricerca che coinvolgono la creatività contemporanea. Ed è proprio questo lo spirito che anima le IQOS™ Embassy presenti nel cuore di Roma, Milano, Torino, Modena e Bologna: sintesi dell’aspirazione verso una migliore qualità della vita, sono concept store dedicati alla presentazione e alla vendita dell’avveniristico dispositivo IQOS™, ultimo ritrovato della scienza di Philip Morris International, che scalda e non brucia appositi stick di tabacco, eliminando il processo di combustione caratteristico delle sigarette.  Una rivoluzione per il settore resa possibile grazie a investimenti di oltre due miliardi di dollari in ricerca e sviluppo, e al lavoro di un team interdisciplinare di oltre 300 scienziati e ingegneri di fama mondiale, avente come obiettivo la riduzione del danno rispetto al fumo di sigarette.</p>

<p><strong>SCHEDE CORTOMETRAGGI</strong></p>

<p><strong>Gianluca Abbate – Panorama</strong>
<br />Vincitore del Nastro d&#8217;argento 2016, proiettato al Torino Film Festival 2016, al Clermont-Ferrand, al Robot Festival Buenos Aires "l’idea di Panorama” racconta il regista, “nasce osservando il paesaggio metropolitano che scorre davanti ai miei occhi, attraverso il finestrino di un treno". 
Utilizzando piccole porzioni di filmati amatoriali di utenti del web, elaborati e adattati con le tecniche della computer grafica, l’artista ha formato uno scenario fantasmagorico di una città distopica che è già presente. L’uomo che vive questo spazio, le sue complicate condizioni di vita e l’influenza dell’ambiente, sono elementi così forti da coprire la voce della natura.  
<br />Trailer: <a href="http://www.youtube.com/watch?v=gnUAokmreIo" class='spip_url spip_out' rel='nofollow external'>www.youtube.com/watch?v=gnUA...</a></p>

<p><strong>Dario Imbrogno – Ossa</strong>
<br />Presentato al Palm Springs Film Festival 2016, ha vinto come miglior corto al Kuandu Animation Festival 2016 di Taipei ed è stato selezionato allo Stop Motion Festival di Montreal. 
Ossa è una riflessione sulla stop-motion, in cui una ballerina di legno e carta è il riflesso della stessa tecnica utilizzata. Un cortometraggio metacinematografico che rompe la propria struttura materiale e temporale partendo dalle immagini non da una storia. “<i>Una marionetta di legno che danza su un tavolo raffigura il conflitto che c&#8217;è tra la volontà di vivere, di fare e il controllo reale che abbiamo nel vivere e fare quel qualcosa</i>”, dice il regista.
<br />Trailer: <a href="https://vimeo.com/165419142" class='spip_url spip_out' rel='nofollow external'>https://vimeo.com/165419142</a></p>

<p><strong>Davide Merello - Lutra</strong>
<br />La tecnica utilizzata dal regista per il corto è pittura su vetro. L’artista racconta la storia di un uomo vittima della propria routine e prigioniero nella sua villa di lusso, che non vede neppure il bosco che la circonda. Proprio quella casa gli offrirà il modo per riavvicinarsi alla natura. Il lavoro di Merello tenta di ricreare vita e armonia partendo dalla situazione di folle caos e incompatibilità di cui l&#8217;autore sente essere impregnata l&#8217;esistenza umana
<br />Trailer: <a href="http://www.youtube.com/watch?v=uVWrdTA9xW8" class='spip_url spip_out' rel='nofollow external'>www.youtube.com/watch?v=uVWr...</a></p>

<p><strong>Alessandro Paratore – New Order</strong>
<br />Il regista ha usato un&#8217;efficace tecnica grafica ispirata alla Motion Graphic. Abbracciando una tematica ecologista (il pianeta terra ha ormai esaurito quasi tutte le sue risorse, ma l&#8217;uomo sta finalmente per viaggiare nello spazio) riporta in vita sogni e spettri della fantascienza anni Cinquanta. 
<br />Trailer: <a href="http://www.youtube.com/watch?v=gr0OvSC8t7I" class='spip_url spip_out' rel='nofollow external'>www.youtube.com/watch?v=gr0O...</a></p>

<p><strong>Per informazioni:</strong>
<br />info@goodshortfilms.it</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=12242' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="roma-30-gennaio-racconti-dal-vero-all-apollo-11-con-gianfranco-pannone-e-ambrogio-sparagna"><img class='sidelist left marginRIght10' alt='Roma, 30 gennaio: &quot;Racconti dal vero&quot; all&#39;Apollo 11 con Gianfranco Pannone e Ambrogio Sparagna' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-30-gennaio-racconti-dal-vero-all-apollo-11-con-gianfranco-pannone-e-ambrogio-sparagna" title="Roma, 30 gennaio: "Racconti dal vero" all'Apollo 11 con Gianfranco Pannone e Ambrogio Sparagna">Roma, 30 gennaio: "Racconti dal vero" all&#8217;Apollo 11 con Gianfranco Pannone e Ambrogio Sparagna</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="don-t-drink-like-john-wayne-a-roma-il-4-e-5-marzo-2017-la-sesta-edizione-di-spirit-of-scotland-rome-whisky-festival"><img class='sidelist left marginRIght10' alt='Don&#39;t drink like John Wayne... a Roma il 4 e 5 marzo 2017 la sesta edizione di Spirit of Scotland - Rome Whisky Festival' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="don-t-drink-like-john-wayne-a-roma-il-4-e-5-marzo-2017-la-sesta-edizione-di-spirit-of-scotland-rome-whisky-festival" title="Don't drink like John Wayne... a Roma il 4 e 5 marzo 2017 la sesta edizione di Spirit of Scotland - Rome Whisky Festival">Don&#8217;t drink like John Wayne... a Roma il 4 e 5 marzo 2017 la sesta edizione di Spirit of Scotland - Rome Whisky Festival</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="vittoria-il-festival-cinematografico-del-talento-dell-arte-approda-all-istituto-comprensivo-g-caruano"><img class='sidelist left marginRIght10' alt='Vittoria: Il Festival Cinematografico del Talento dell&#39;Arte approda all&#39;istituto Comprensivo G. Caruano' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="vittoria-il-festival-cinematografico-del-talento-dell-arte-approda-all-istituto-comprensivo-g-caruano" title="Vittoria: Il Festival Cinematografico del Talento dell'Arte approda all'istituto Comprensivo G. Caruano">Vittoria: Il Festival Cinematografico del Talento dell&#8217;Arte approda all&#8217;istituto Comprensivo G. Caruano</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="fine-delle-riprese-del-docu-film-tizzo-storia-di-un-grande-campione-di-alessio-di-cosimo"><img class='sidelist left marginRIght10' alt=' Fine delle riprese del docu-film &quot;Tizzo, storia di un grande campione&quot; di Alessio Di Cosimo' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="fine-delle-riprese-del-docu-film-tizzo-storia-di-un-grande-campione-di-alessio-di-cosimo" title=" Fine delle riprese del docu-film "Tizzo, storia di un grande campione" di Alessio Di Cosimo"> Fine delle riprese del docu-film "Tizzo, storia di un grande campione" di Alessio Di Cosimo</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="palestrina-roma-29-gennaio-al-teatro-principe-prima-nazionale-di-4-donne-e-1-canaglia"><img class='sidelist left marginRIght10' alt='Palestrina (Roma), 29 gennaio: al Teatro Principe prima nazionale di &#39;4 Donne e 1 Canaglia&#39;' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="palestrina-roma-29-gennaio-al-teatro-principe-prima-nazionale-di-4-donne-e-1-canaglia" title="Palestrina (Roma), 29 gennaio: al Teatro Principe prima nazionale di '4 Donne e 1 Canaglia'">Palestrina (Roma), 29 gennaio: al Teatro Principe prima nazionale di &#8217;4 Donne e 1 Canaglia&#8217;</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
