<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Raiplay, 22 aprile - 51° Earth Day, Giornata Mondiale della Terra delle Nazioni Unite - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Raiplay, 22 aprile - 51° Earth Day, Giornata Mondiale della Terra delle Nazioni Unite" /> 
    <meta name="description" content="Dopo il grande successo del 50° Earth Day nel quale RaiPlay è stata parte integrante della kermesse globale #Earthrise che ha raggiunto, nonostante la (...)" />
    <meta name="keywords" content="Raiplay, 22 aprile - 51° Earth Day, Giornata Mondiale della Terra delle Nazioni Unite" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Raiplay, 22 aprile - 51° Earth Day, Giornata Mondiale della Terra delle Nazioni Unite - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/raiplay-22-aprile-51o-earth-day-giornata-mondiale-della-terra-delle-nazioni-unite"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton15999.jpg?1618927003"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Dopo il grande successo del 50° Earth Day nel quale RaiPlay è stata parte integrante della kermesse globale #Earthrise che ha raggiunto, nonostante la (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="var-il-critico-nel-pallone" title="Var - Il critico nel pallone ">Var - Il critico nel pallone </a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Raiplay, 22 aprile - 51° Earth Day, Giornata Mondiale della Terra delle Nazioni Unite</h2>
            <div class="size12 paddingTop5">Pubblicato il 20 aprile 2021 da&nbsp;<a href="carlo-dutto,1620"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/raiplay-22-aprile-51o-earth-day-giornata-mondiale-della-terra-delle-nazioni-unite&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Raiplay, 22 aprile - 51&#176; Earth Day, Giornata Mondiale della Terra delle Nazioni Unite' src="local/cache-vignettes/L270xH296/arton15999-497a2.jpg" width='270' height='296' style='height:296px;width:270px;' />
                <div class="articolo"><p>Dopo il grande successo del 50° Earth Day nel quale RaiPlay è stata parte integrante della kermesse globale #Earthrise che ha raggiunto, nonostante la pandemia, miliardi di persone nel mondo ricevendo 100 milioni di messaggi di impegno per l&#8217;ambiente dai cittadini dei 193 paesi membri delle Nazioni Unite, il 22 aprile 2021, a partire dalle 7.30, sul canale televisivo digitale Rai Play si celebrerà il 51° Anniversario della Giornata Mondiale della Terra con la seconda edizione di #OnePeopleOnePlanet - the multimedia marathon, 13 ore di diretta streaming con la regia di Gianni Milano.</p>

<p>#OnePeopleOnePlanet - che caratterizza le celebrazioni italiane - nasce dagli sforzi di due organizzazioni - Earth Day Italia, capitanato da Pierluigi Sassi, e Movimento dei Focolari, coordinato da Federica Vivian - che hanno dato vita al Villaggio per la Terra di Villa Borghese, la manifestazione ambientale più partecipata d&#8217;Italia sospesa nel 2020 a causa dell&#8217;emergenza COVID e immediatamente sostituita dalla maratona multimediale accolta dalla RAI come forma di forte impegno sociale per la salvaguardia dell&#8217;ambiente in questa grave fase di crisi climatica.</p>

<p>Dagli storici studi televisivi di Via Asiago la diretta televisiva durante la quale si alterneranno tanti volti e personaggi noti, tra i quali Marco Liorni, Francesca Fialdini, Pino Strabioli, Paola Saluzzi, Carolina Rey, Marco Frittella, Barbara Capponi, Mario Tozzi, Alessandro Antinelli, Marino Bartoletti, Marcelo Masi, proseguirà ininterrottamente per 13 ore fino alle 20:30 con collegamenti alle più importanti reti radiofoniche e televisive della RAI impegnata al fianco dell&#8217;Earth Day e delle numerose organizzazioni non profit coinvolte e sarà animata da interventi, approfondimenti, testimonianze, performance e campagne, in diretta su Rai Play e on demand sulla piattaforma <a href="http://www.onepeopleoneplanet.it" class='spip_url spip_out' rel='nofollow external'>www.onepeopleoneplanet.it</a>.</p>

<p>La kermesse si articolerà in una staffetta di voci e di cuori con collegamenti da diverse parti del mondo e numerosi spazi tematici dedicati a bambini, giovani, economia, innovazione, scienza, sport e al dialogo interculturale e intergenerazionale. Ma uno sguardo particolare sarà per la musica e la cultura in un momento di profonda fragilità per la categoria degli artisti e dei lavoratori dello spettacolo.</p>

<p>Un countdown iniziato il 22 marzo (Giornata Mondiale dell’Acqua) con il Beat4Earth, organizzato in collaborazione con Radio Italia, con il quale decine di cantanti e artisti hanno sostenuto l’Earth Day con messaggi al ritmo di un cuore che batte…il cuore della Terra!</p>

<p>Tra gli artisti che hanno dato il loro contributo, alcuni dei quali ritroveremo nella maratona con VIP Very Important Planet, il rapper Clementino, Lillo, Tosca, Marco Mazzocca, Giuliano Sangiorgi, Giovanni Allevi, Francesca Michielin, Madame, Annalisa e ancora l’attore e doppiatore Luca Ward, Daniele Silvestri, Francesco Renga, Noemi, Giorgio Marchesi, I Sansoni, l’Azienda Creativa Artèteca che, in rete con l’associazione Musicale di Gen Verde, ha realizzato un Beat4Earth di strumenti e voci di tutto il mondo.</p>

<p>E poi lo spazio Musica per la Terra con Pino Strabioli per sottolineare l’importanza della musica nell’unire i popoli, le generazioni e gli stili con testimonial della cultura e musica. Saranno ospiti della trasmissione Roberto Vecchioni, Tony Esposito, Malika Ayane, Eugenio in Via di Gioia, Ugo Crepa. Tra i contributi video quello di Lola Lennox, splendida voce e primogenita di Annie, che unplegged e in esclusiva per la Maratona ha regalato “Wherever You Go”, una lettera d’amore agli amici e alla famiglia lontani, alla ricerca di una nuova vita, oltre gli Oceani e le divisioni di ogni tipo, ed ancora Tosca, Francesco Gabbani e Carolina Rey.</p>

<p>“Ringraziamo tutti gli artisti che gratuitamente hanno partecipato e ci hanno aiutato a veicolare il nostro messaggio attraverso la loro popolarità. C’è un unico mondo per tutti e la musica da sempre ha aiutato ad abbattere le differenze. Nessuno può credere che il Mondo sia solo suo!” così dichiara Tiziana Tuccillo, Coordinatrice del Comitato Artistico-Culturale della Maratona #OnePeopleOnePlanet.</p>

<p>Gli spettatori da casa potranno partecipare interagendo con la piattaforma web e social di #OnePeopleOnePlanet attraverso i tag @earthdayitalia @focolarimedia e gli hashtag della giornata: #OnePeopleOnePlanet, #OPOP21, #IoCiTengo, #EarthDay2021, #EarthDay, #GiornataMondialedellaTerra, #Agenda2030, #GlobalGoals, #focolaremedia, #focolaritalia.</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=15999' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="fumetti-da-star-comics-le-sette-meraviglie-il-faro-di-alessandria"><img class='sidelist left marginRIght10' alt='FUMETTI - Da Star Comics, &#39;Le Sette Meraviglie: il Faro di Alessandria&#39;' src="local/cache-gd2/9b2131865454a60f2d5c46590110df1f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="fumetti-da-star-comics-le-sette-meraviglie-il-faro-di-alessandria" title="FUMETTI - Da Star Comics, 'Le Sette Meraviglie: il Faro di Alessandria'">FUMETTI - Da Star Comics, &#8217;Le Sette Meraviglie: il Faro di Alessandria&#8217;</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="in-inglese-cooke-optics-appoints-andy-buckland-as-director-of-product-management"><img class='sidelist left marginRIght10' alt='IN INGLESE - Cooke Optics appoints Andy Buckland as Director of Product Management' src="local/cache-gd2/faa1caf67c6fecd3646a5496bd2c948b.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="in-inglese-cooke-optics-appoints-andy-buckland-as-director-of-product-management" title="IN INGLESE - Cooke Optics appoints Andy Buckland as Director of Product Management">IN INGLESE - Cooke Optics appoints Andy Buckland as Director of Product Management</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="porretta-soul-2021-la-settimana-dei-murales-21-27-giugno-in-attesa-del-festival"><img class='sidelist left marginRIght10' alt='Porretta Soul 2021 - la settimana dei murales 21-27 giugno in attesa del festival' src="local/cache-gd2/3e3057f071c10a954eaae5401771e772.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="porretta-soul-2021-la-settimana-dei-murales-21-27-giugno-in-attesa-del-festival" title="Porretta Soul 2021 - la settimana dei murales 21-27 giugno in attesa del festival">Porretta Soul 2021 -  la settimana dei murales 21-27 giugno in attesa del festival</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="intervista-a-marco-korben-del-bene-della-colonna-sonora-del-thriller-reverse"><img class='sidelist left marginRIght10' alt=' Intervista a Marco Korben Del Bene, autore della colonna sonora del thriller &#39;Reverse&#39;' src="local/cache-gd2/13cf6295eb170e501679453fe082fd47.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="intervista-a-marco-korben-del-bene-della-colonna-sonora-del-thriller-reverse" title=" Intervista a Marco Korben Del Bene, autore della colonna sonora del thriller 'Reverse'"> Intervista a Marco Korben Del Bene, autore della colonna sonora del thriller &#8217;Reverse&#8217;</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="fumetti-leonid-di-frederic-brremaud-e-stefano-turconi-con-star-comics"><img class='sidelist left marginRIght10' alt='FUMETTI - &#39;Leonid&#39; di Fr&#233;d&#233;ric Brr&#233;maud e Stefano Turconi con Star Comics Astra' src="local/cache-gd2/2a0a8feaf41f0387f30dbbcbeff7da4e.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="fumetti-leonid-di-frederic-brremaud-e-stefano-turconi-con-star-comics" title="FUMETTI - 'Leonid' di Frédéric Brrémaud e Stefano Turconi con Star Comics Astra">FUMETTI - &#8217;Leonid&#8217; di Frédéric Brrémaud e Stefano Turconi con Star Comics Astra</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
