<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Roma 2016 - Moonlight - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Roma 2016 - Moonlight" /> 
    <meta name="description" content="“Tutti i neri, sotto la luce della luna, sembrano blu” Juan Essere se stessi è davvero un’impresa così ardua? Secondo Barry Jenkins e il suo Moonlight (...)" />
    <meta name="keywords" content="Roma 2016 - Moonlight" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Roma 2016 - Moonlight - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/roma-2016-moonlight"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton11899.jpg?1476391420"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="“Tutti i neri, sotto la luce della luna, sembrano blu” Juan Essere se stessi è davvero un’impresa così ardua? Secondo Barry Jenkins e il suo Moonlight (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
         <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="festival" title="FESTIVAL" class="on">FESTIVAL</a>
            &raquo;&nbsp;
            	<a href="festa-del-cinema-di-roma-2016" title="Festa del Cinema di Roma 2016" class="on">Festa del Cinema di Roma 2016</a>
            &raquo;&nbsp;
            	<a href="concorso,495" title="Selezione Ufficiale" class="on">Selezione Ufficiale</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Roma 2016 - Moonlight</h2>
            <div class="size12 paddingTop5">Pubblicato il 13 ottobre 2016 da&nbsp;<a href="stefano-colagiovanni,1577"  title="Stefano Colagiovanni" >Stefano Colagiovanni</a></div>
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/roma-2016-moonlight&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	
                <div class="right">
                	<div class="left module60 size10 alignRight" style="padding-top:7px; padding-right:5px;"><strong>VOTO:</strong></div>
                	<div class="left" style="width:100px; height:20px; background:url(squelettes/images/stars.png) top left;">
                    	<div style="background:url(squelettes/images/stars.png) bottom left; width:60px; height:20px;"></div>
                	</div>
                    <div class="clear"></div>
                </div>
                
				<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Roma 2016 - Moonlight' src="local/cache-vignettes/L238xH238/arton11899-dbb19.jpg" width='238' height='238' style='height:238px;width:238px;' />
                <div class="articolo"><p>“Tutti i neri, sotto la luce della luna, sembrano blu”
<br />- Juan</p>

<p>Essere se stessi è davvero un’impresa così ardua? Secondo Barry Jenkins e il suo <i>Moonlight</i> (basato sull’opera teatrale<i> In moonlight black boys look blue</i>, di Tarell Alvin McCraney), si, moltissimo. 
<br />Il film d’apertura dell’undicesima edizione della Festa del Cinema di Roma è un racconto di formazione o, meglio ancora, di distruzione: il giovane e innocuo Chiron (Alex Hibbert) viene preso di mira di continuo dai bulli della scuola, per via del suo carattere introverso e della perfida stupidità di questi altri; a casa, la situazione non è delle migliori, colpa della dipendenza dalle droghe di sua madre Paula (Naomie Harris), ma un giorno, il piccolo si imbatte nel pusher Juan (Mahershala Ali, star di <i>House of cards</i> e <i>Marvel’s Luke Cage</i>), che ha un cuore buono e lo accoglie in casa sua, assieme alla fidanzata Teresa (Janelle Monae).</p>

<p>Da questo incipit si sprigiona la forza di <i>Moonlight</i>, film crudo e reso ruvido da riprese effettuate con camera a mano, focalizzando l’attenzione dapprima sull’ambiguità del giovane protagonista, per poi rivelare con semplicità la sua vera inclinazione sessuale in una sequenza di grande impatto emotivo in riva al mare, mostrando il primo approccio intimo di un adolescente Chiron (stavolta interpretato da Ashton Sanders) con il suo amico d’infanzia Kevin (Jharrel Jerome). Jenkins non si limita a raccontare la scoperta del vero io di Chiron, ma spezza a metà il film aumentando le tensione drammatica in un climax che segna la fine della turbolenta innocenza, imboccando il sentiero della violenta maturità: <i>Moonlight</i> sfrutta i presupposti del racconto di formazione per mostrare il contesto urbano degradato e sporco di una fetta d’America caduta in rovina e in mano ai signori della droga, che si identifica nei ghetti sovraffollati e nell’anarchia che va a braccetto con le regole della strada. Tuttavia, Jenkins non aggiunge nulla di nuovo sotto questo aspetto a quanto già visto e rivisto in numerose opere analoghe. 
<br />Nella terza e ultima parte, l’attenzione si concentra su uno Chiron ormai adulto (interpretato da Trevante Rhodes), corrotto da una vita trascorsa tra strada e prigione, nei panni di un potente spacciatore, personaggio sconfitto e identificatosi in Juan, l’unico padre che non ha mai avuto (sono le più sincere le sequenze che ritraggono il piccolo Chiron e Juan nelle finte vesti di figlio e padre). Jenkins si prende tutto il tempo che vuole nel raccontare l’evoluzione fisica e individuale di Chiron, finendo col dilatare in maniera eccessiva la sequenza finale, dissipando quell’attesa che lo spettatore conserva fin dal momento di rottura psichica dell’adolescente Chiron: e <i>Moonlight </i> perde la tensione emotiva accumulata fino alle battute finali, non tanto nel portare a compimento il percorso intrapreso dagli amici/amanti Chiron e Kevin, ma nell’incapacità di regalare allo spettatore un ultimo tuffo al cuore, un evento sufficiente ad assestare all’intera narrazione un finale solido e non abbandonato alla nostalgia. 
<br /><i>Moonlight</i> è un film dalla doppia personalità: tenero nel narrare le incertezze di Chiron dalla giovinezza fino all’età adulta, limitate a un’intimità trattata quasi come pura fantasia e, d’altra parte, feroce nel raccontare la realtà, le privazioni e l’umanità incrinata dei suoi protagonisti.</p></div>
                <div class="clear"></div>
                <hr class="light" /><div class="size14 font paddingBottom10">CAST &amp; CREDITS</div><div class="cast"><p>(<i>Moonlight</i>); <strong>Regia</strong>: Barry Jenkins; <strong>sceneggiatura</strong>: Barry Jenkins, Tarell McCraney; <strong>fotografia</strong>: James Laxton; <strong>montaggio</strong>: Joi McMillon, Nat Sanders; <strong>musica</strong>: Nicholas Britell; <strong>interpreti</strong>: Trevante Rhodes, André Holland, Janelle Monáe, Ashton Sanders, Jharrel Jerome, Naomie Harris, Mahershala Ali; <strong>produzione</strong>: A24, Plan B Entertainment, Pastel Productions; <strong>distribuzione</strong>: A24; <strong>origine</strong>: U.S.A., 2016; <strong>durata</strong>: 110&#8217;</p></div>
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=11899' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
                <div class="advSquare">
                    <script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                </div>
                <!-- FINE ADV TOP -->
                
                <!-- PANNELLI -->
                </BOUCLE_autore_logo>
                
                
                <div class="pannelli altro marginBottom30">
                    <h4 class="size16 textUppercase font">ALTRE DALLO SPECIALE</h4>
                    <hr class="title" />
                    <ul>
                        
                        <li>
                            <a href="roma-2016-fritz-lang"><img class='sidelist left marginRIght10' alt='Roma 2016 - Fritz Lang' src="local/cache-gd2/a436c027354e92a9167858f46beee874.png" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="roma-2016-fritz-lang" title="Roma 2016 - Fritz Lang">Roma 2016 - Fritz Lang</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="roma-2016-lascia-stare-i-santi"><img class='sidelist left marginRIght10' alt='Roma 2016 - Lascia stare i santi' src="local/cache-gd2/c9cd58339aa787c27718f0481ad6b844.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="roma-2016-lascia-stare-i-santi" title="Roma 2016 - Lascia stare i santi">Roma 2016 - Lascia stare i santi</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="roma-2016-heaven-will-wait"><img class='sidelist left marginRIght10' alt='Roma 2016 - Heaven will wait' src="local/cache-gd2/8ad12f0d25aa73ee1d43c8acf7a5c4fd.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="roma-2016-heaven-will-wait" title="Roma 2016 - Heaven will wait">Roma 2016 - Heaven will wait</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="nuovo-articolo,11953"><img class='sidelist left marginRIght10' alt='Roma 2016 - Ritmo sbilenco - Un filmino su Elio e le Storie Tese' src="local/cache-gd2/db1bbb283e0e1be12fb62ecbd387242c.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="nuovo-articolo,11953" title="Roma 2016 - Ritmo sbilenco - Un filmino su Elio e le Storie Tese">Roma 2016 - Ritmo sbilenco - Un filmino su Elio e le Storie Tese</a></h5>
                            <div class="clear"></div>
                        </li>
                        <hr class='light' />
                        <li>
                            <a href="roma-2016-la-tortue-rouge"><img class='sidelist left marginRIght10' alt='Roma 2016 - La tortue rouge' src="local/cache-gd2/3b4210322c46c1ec66c2828629aea616.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
                            <h5 class="size12"><a href="roma-2016-la-tortue-rouge" title="Roma 2016 - La tortue rouge">Roma 2016 - La tortue rouge</a></h5>
                            <div class="clear"></div>
                        </li>
                        
                    </ul>
                </div>
                
                
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                
                <div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>
                
                <!-- FINE PANNELLI -->
                
                <!-- ADV BOTTOM -->
                <div class="advSquare">
                    
                </div>
                <!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
