<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Roma, 28 febbraio: proiezione 'Crazy for football' alla presenza del regista e del critico Boris Sollazzo - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Roma, 28 febbraio: proiezione 'Crazy for football' alla presenza del regista e del critico Boris Sollazzo" /> 
    <meta name="description" content="Martedì 28 febbraio alle ore 21.00 presso il Centro Aggregativo Apollo 11 (c/o Itis Galilei ingresso laterale di via Bixio 80/a - angolo via Conte Verde) a (...)" />
    <meta name="keywords" content="Roma, 28 febbraio: proiezione 'Crazy for football' alla presenza del regista e del critico Boris Sollazzo" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Roma, 28 febbraio: proiezione 'Crazy for football' alla presenza del regista e del critico Boris Sollazzo - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/roma-28-febbraio-proiezione-crazy-for-football-alla-presenza-del-regista-e-del-critico-boris-sollazzo"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/rubon0.jpg?1314861020"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Martedì 28 febbraio alle ore 21.00 presso il Centro Aggregativo Apollo 11 (c/o Itis Galilei ingresso laterale di via Bixio 80/a - angolo via Conte Verde) a (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Roma, 28 febbraio: proiezione &#8217;Crazy for football&#8217; alla presenza del regista e del critico Boris Sollazzo</h2>
            <div class="size12 paddingTop5">Pubblicato il 24 febbraio 2017 da&nbsp;<a href="carlo-dutto"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/roma-28-febbraio-proiezione-crazy-for-football-alla-presenza-del-regista-e-del-critico-boris-sollazzo&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Roma, 28 febbraio: proiezione &#39;Crazy for football&#39; alla presenza del regista e del critico Boris Sollazzo' src="local/cache-vignettes/L300xH205/rubon0-103e0.jpg" width='300' height='205' style='height:205px;width:300px;' />
                <div class="articolo"><p><strong>Martedì 28 febbraio</strong> alle ore 21.00 presso il <strong>Centro Aggregativo Apollo 11</strong> (c/o Itis Galilei ingresso laterale di via Bixio 80/a - angolo via Conte Verde) a  Roma, proiezione di  <i>CRAZY FOR FOOTBALL,</i> un film di Volfango De Biasi (Italia, 2016, 75’). Introduce il critico cinematografico<strong> BORIS SOLLAZZO</strong>, che al termine della proiezione ne discute con il regista <strong>VOLFANGO DE BIASI</strong>.</p>

<p>Un gruppo di pazienti che arrivano dai dipartimenti di salute mentale di tutta Italia, uno psichiatra, Santo Rullo, come direttore sportivo, un ex giocatore di calcio a 5, Enrico Zanchini per allenatore e un campione del mondo di pugilato, Vincenzo Cantatore, a fare da preparatore atletico. Sono questi i protagonisti di Crazy for Football, il documentario di Volfango De Biasi sulla prima nazionale italiana di "calcetto" che concorre ai mondiali per pazienti psichiatrici a Osaka.</p>

<p><strong>Regia: </strong> Volfango De Biasi Soggetto e sceneggiatura: Volfango De Biasi, Francesco Trento</p>

<p><strong>Interpreti:</strong> Santo Rullo, Enrico Zanchini, Vincenzo Cantatore, Antonio Barba, Stefano Bono, Ruben Carini, Ruggero Della Spina, Antonio Di Giovanni, Alessandro Faraoni, Osamuyimen Imarhiagbe, Christian Maoddi, Enrico Manzini, Sergio Medda, Livio Romano, Luis Alberto Sabbatini, Silvio Tolu Suono Alessandro Boscolo Fotografia Giacomo Ragone Musica Michele Braga Montaggio Erika Manoni Produttori: Mauro Luchetti, Luciano Stella Produzione: Skydancers, Rai Cinema; in collaborazione con Istituto Luce Distributore: Istituto Luce Ufficio Stampa: Fosforo</p>

<p><strong>Guarda il trailer: </strong> 
<br /></p>
<div style="position:relative;height:0;padding-bottom:56.25%"><iframe src="https://www.youtube.com/embed/17s6skCaTT0?ecver=2" width="640" height="360" frameborder="0" style="position:absolute;width:100%;height:100%;left:0" allowfullscreen></iframe></div>
<p>Ingresso con tessera associativa Apollo 11
(sottoscrivibile in loco)</p>

<p>Per prenotazioni booking@apolloundici.it
<br />Le prenotazioni dovranno essere convertite in biglietti presso la biglietteria almeno 30 minuti prima dell&#8217;inizio dell&#8217;evento. La prenotazione non convertita non dà diritto di accesso all&#8217;evento.</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=12354' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="a-roma-libri-a-mollo-torna-con-2-grandi-serate-stasera-e-domani-con-nanni-delbecchi-e-chiara-gamberale"><img class='sidelist left marginRIght10' alt='A Roma, Libri a Mollo torna con 2 grandi serate, stasera e domani con Nanni Delbecchi e Chiara Gamberale' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="a-roma-libri-a-mollo-torna-con-2-grandi-serate-stasera-e-domani-con-nanni-delbecchi-e-chiara-gamberale" title="A Roma, Libri a Mollo torna con 2 grandi serate, stasera e domani con Nanni Delbecchi e Chiara Gamberale">A Roma, Libri a Mollo torna con 2 grandi serate, stasera e domani con Nanni Delbecchi e Chiara Gamberale</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-2-marzo-le-incantautrici-live-al-teatro-studio-gianni-borgna-dell-auditorium-parco-della-musica"><img class='sidelist left marginRIght10' alt='Roma, 2 marzo, le &#39;Incantautrici&#39; live al Teatro Studio Gianni Borgna dell&#39;Auditorium Parco della Musica' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-2-marzo-le-incantautrici-live-al-teatro-studio-gianni-borgna-dell-auditorium-parco-della-musica" title="Roma, 2 marzo, le 'Incantautrici' live al Teatro Studio Gianni Borgna dell'Auditorium Parco della Musica">Roma, 2 marzo, le &#8217;Incantautrici&#8217; live al Teatro Studio Gianni Borgna dell&#8217;Auditorium Parco della Musica</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="in-uscita-viaggio-nel-bosco-narrativo-di-john-yorke-edito-da-dino-audino-editore"><img class='sidelist left marginRIght10' alt='In uscita &quot;Viaggio nel bosco narrativo&quot; di John Yorke edito da Dino Audino Editore' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="in-uscita-viaggio-nel-bosco-narrativo-di-john-yorke-edito-da-dino-audino-editore" title="In uscita "Viaggio nel bosco narrativo" di John Yorke edito da Dino Audino Editore">In uscita "Viaggio nel bosco narrativo" di John Yorke edito da Dino Audino Editore</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-25-febbraio-seconda-edizione-di-uno-sguardo-raro-prima-e-unica-rassegna-di-corti-spot-e-docufilm-a-tema-malattie-rare"><img class='sidelist left marginRIght10' alt='Roma, 25 febbraio: seconda edizione di &#39;Uno sguardo raro&#39;, prima e unica rassegna di corti, spot e docufilm a tema malattie rare' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-25-febbraio-seconda-edizione-di-uno-sguardo-raro-prima-e-unica-rassegna-di-corti-spot-e-docufilm-a-tema-malattie-rare" title="Roma, 25 febbraio: seconda edizione di 'Uno sguardo raro', prima e unica rassegna di corti, spot e docufilm a tema malattie rare">Roma, 25 febbraio: seconda edizione di &#8217;Uno sguardo raro&#8217;, prima e unica rassegna di corti, spot e docufilm a tema malattie rare</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="24-febbraio-esce-in-fumetteria-airboy-di-james-robinson-e-greg-hinkle"><img class='sidelist left marginRIght10' alt='24 febbraio: esce in fumetteria &#39;Airboy&#39;, di James Robinson e Greg Hinkle' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="24-febbraio-esce-in-fumetteria-airboy-di-james-robinson-e-greg-hinkle" title="24 febbraio: esce in fumetteria 'Airboy', di James Robinson e Greg Hinkle">24 febbraio: esce in fumetteria &#8217;Airboy&#8217;, di James Robinson e Greg Hinkle</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
