<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Sandro Penna rivive nello spettacolo di Pino Strabioli ed Elio Pecora all'Off/Off Theatre di Roma - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Sandro Penna rivive nello spettacolo di Pino Strabioli ed Elio Pecora all'Off/Off Theatre di Roma" /> 
    <meta name="description" content="110 anni fa nasceva uno dei massimi poeti del novecento: l’allegro e disperato Sandro Penna. Pino Strabioli, in compagnia di Alberto Melone e Stefano La (...)" />
    <meta name="keywords" content="Sandro Penna rivive nello spettacolo di Pino Strabioli ed Elio Pecora all'Off/Off Theatre di Roma" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Sandro Penna rivive nello spettacolo di Pino Strabioli ed Elio Pecora all'Off/Off Theatre di Roma - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/sandro-penna-rivive-nello-spettacolo-di-pino-strabioli-ed-elio-pecora-all-off-off-theatre-di-roma"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton13134.jpg?1516807206"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="110 anni fa nasceva uno dei massimi poeti del novecento: l’allegro e disperato Sandro Penna. Pino Strabioli, in compagnia di Alberto Melone e Stefano La (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Sandro Penna rivive nello spettacolo di Pino Strabioli ed Elio Pecora all&#8217;Off/Off Theatre di Roma</h2>
            <div class="size12 paddingTop5">Pubblicato il 24 gennaio 2018 da&nbsp;<a href="carlo-dutto"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/sandro-penna-rivive-nello-spettacolo-di-pino-strabioli-ed-elio-pecora-all-off-off-theatre-di-roma&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Sandro Penna rivive nello spettacolo di Pino Strabioli ed Elio Pecora all&#39;Off/Off Theatre di Roma' src="local/cache-vignettes/L300xH225/arton13134-5ae2b.jpg" width='300' height='225' style='height:225px;width:300px;' />
                <div class="articolo"><p>110 anni fa nasceva uno dei massimi poeti del novecento: l&#8217;allegro e disperato <strong>Sandro Penna</strong>.<strong> Pino Strabioli</strong>, in compagnia di<strong> Alberto Melone e Stefano La Cava</strong>, con le musiche originali eseguite alla fisarmonica da <strong>Marcello Fiorini,</strong> racconta all’<strong>Off Off Theatre dal 23 al 28 gennaio</strong>, “il solo poeta italiano che abbia parlato a gola spiegata dicendo chiaramente chi era e che cosa voleva”, come disse di lui Cesare Garboli. La serata è arricchita dalle immagini video tratte da “la città Vuota”, di Giulietta Mastroianni, accompagnate dalla voce e dall’arpa di <strong>Dario Guidi</strong>.</p>

<p>Ispirandosi alla pubblicazione “<strong>Autobiografia al magnetofon</strong>o”, a cura di<strong> Elio Pecora</strong>, attraverso le meravigliose poesie e altre pagine, Strabioli ripercorre con ironia sottile, leggerezza e disincanto, sfrontatezza e garbo, la vita e l&#8217;opera di questo straordinario protagonista del nostro Novecento.</p>

<p>“<i>Dedico lo spettacolo a Dario Bellezza che mi ha fatto conoscere ed amare questo immenso poeta </i> - <strong>rivela Pino Strabioli</strong> - <i>andavo nella sua casa di via de’ Pettinari, ero un ragazzo curioso e sfacciato, restavo ad ascoltare i suoi racconti che passavano da Elsa Morante al suo ultimo amore, dalle polpette col sugo a Pasolini e alle liti con Laura Betti, un giorno da un mucchio di libri ne estrasse uno che aveva un odore forte di urina di gatto, me lo regalò, era una raccolta di poesie di Penna…</i>”</p>

<p>immagini video da “La città vuota” di GIULIETTA MASTROIANNI
<br />DARIO GUIDI all’arpa;</p>

<p>le foto di “Intimi ritratti” sono di DINO IGNANI</p>

<p><strong>OFF/OFF THEATRE</strong> Via Giulia, 20 – Roma - Info: +39 06.89239515 - +39 389.4679285 - offofftheatre.biglietteria@gmail.com</p>

<p><strong>Costo Biglietti: </strong> 
<br />intero 25 €
<br />ridotto 18 € Over 65 e Under 26
<br />10 € per gruppi
<br />info@altacademy,it</p>

<p>Dal martedì al sabato h. 21,00
<br />Domenica h. 17,00</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13134' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="nuovo-articolo,13127"><img class='sidelist left marginRIght10' alt='Oscar 2018 - Le nomination' src="local/cache-gd2/209ed0292fd465bff3a7db573f902323.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="nuovo-articolo,13127" title="Oscar 2018 - Le nomination">Oscar 2018 - Le nomination</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-24-gennaio-14-febbraio-il-cinema-sul-cinema-di-marco-spagnoli"><img class='sidelist left marginRIght10' alt='Roma, 24 gennaio/ 14 febbraio: Il cinema sul Cinema di Marco Spagnoli ' src="local/cache-gd2/3e45c4f59cfbd81d5569250c84217951.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-24-gennaio-14-febbraio-il-cinema-sul-cinema-di-marco-spagnoli" title="Roma, 24 gennaio/ 14 febbraio: Il cinema sul Cinema di Marco Spagnoli ">Roma, 24 gennaio/ 14 febbraio: Il cinema sul Cinema di Marco Spagnoli </a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-27-gennaio-giorno-della-memoria-al-teatro-palladium-brundibar"><img class='sidelist left marginRIght10' alt='Roma, 27 gennaio: Giorno della Memoria - al Teatro Palladium BRUNDIB&#192;R' src="local/cache-gd2/52b28953997c782edba6144f3884ed63.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-27-gennaio-giorno-della-memoria-al-teatro-palladium-brundibar" title="Roma, 27 gennaio: Giorno della Memoria - al Teatro Palladium BRUNDIBÀR">Roma, 27 gennaio: Giorno della Memoria - al Teatro Palladium BRUNDIBÀR</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="fondazione-zeffirelli-tarkovskij-e-un-nuovo-volo-su-solaris"><img class='sidelist left marginRIght10' alt='Fondazione Zeffirelli - Tarkovskij e &quot;Un nuovo volo su Solaris&quot;' src="local/cache-gd2/01a2c959b2a9585c876ab1933de24681.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="fondazione-zeffirelli-tarkovskij-e-un-nuovo-volo-su-solaris" title="Fondazione Zeffirelli - Tarkovskij e "Un nuovo volo su Solaris"">Fondazione Zeffirelli - Tarkovskij e "Un nuovo volo su Solaris"</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="lo-spiraglio-filmfestival-della-salute-mentale-scadono-il-12-marzo-2018-le-iscrizioni-gratuite-per-corti-e-lungometraggi"><img class='sidelist left marginRIght10' alt='Lo Spiraglio FilmFestival della Salute Mentale: Scadono il 12 marzo 2018 le iscrizioni gratuite per corti e lungometraggi' src="local/cache-gd2/93d0a3b71fb04a78dd05c91515b0c2f7.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="lo-spiraglio-filmfestival-della-salute-mentale-scadono-il-12-marzo-2018-le-iscrizioni-gratuite-per-corti-e-lungometraggi" title="Lo Spiraglio FilmFestival della Salute Mentale: Scadono il 12 marzo 2018 le iscrizioni gratuite per corti e lungometraggi">Lo Spiraglio FilmFestival della Salute Mentale: Scadono il 12 marzo 2018 le iscrizioni gratuite per corti e lungometraggi</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
