<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Scade il 17 febbraio il bando "Lo Spiraglio” Filmfestival della salute mentale - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Scade il 17 febbraio il bando "Lo Spiraglio” Filmfestival della salute mentale" /> 
    <meta name="description" content="Il prossimo 17 febbraio 2020 si chiudono le iscrizioni gratuite per partecipare alla decima edizione de “Lo Spiraglio” Filmfestival della salute mentale. (...)" />
    <meta name="keywords" content="Scade il 17 febbraio il bando "Lo Spiraglio” Filmfestival della salute mentale" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Scade il 17 febbraio il bando "Lo Spiraglio” Filmfestival della salute mentale - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/scade-il-17-febbraio-il-bando-lo-spiraglio-filmfestival-della-salute-mentale"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/rubon0.jpg?1314861020"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Il prossimo 17 febbraio 2020 si chiudono le iscrizioni gratuite per partecipare alla decima edizione de “Lo Spiraglio” Filmfestival della salute mentale. (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Scade il 17 febbraio il bando "Lo Spiraglio” Filmfestival della salute mentale</h2>
            <div class="size12 paddingTop5">Pubblicato il 7 gennaio 2020 da&nbsp;<a href="redazione-close-up"  title="Redazione Close-up" >Redazione Close-up</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/scade-il-17-febbraio-il-bando-lo-spiraglio-filmfestival-della-salute-mentale&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Scade il 17 febbraio il bando &quot;Lo Spiraglio&#8221; Filmfestival della salute mentale' src="local/cache-vignettes/L300xH205/rubon0-103e0.jpg" width='300' height='205' style='height:205px;width:300px;' />
                <div class="articolo"><p>Il prossimo 17 febbraio 2020 si chiudono le iscrizioni gratuite per partecipare alla decima edizione de “<i>Lo Spiraglio” Filmfestival della salute mentale</i>.  L’evento si terrà a Roma dal 3 al 5 aprile 2020 presso il MAXXI, Museo nazionale delle arti del XXI secolo, promosso da ROMA CAPITALE, dal Dipartimento Salute Mentale della ASL Roma 1 e dal MAXXI. “Lo Spiraglio” Filmfestival della salute mentale, giunto alla sua 10° edizione, propone ad un pubblico sempre più attento e sensibile alle problematiche della salute mentale, corti e lungometraggi che affrontano storie straordinarie e racconti di vita quotidiana. Un cinema che apre la mente perché il suo sguardo è panoramico, rispettoso, coraggioso e attento. Ognuno ne ricava idee proprie senza pretendere che la propria personale riflessione sia migliore di un altro. Nel 2019 l’Organizzazione Mondiale della Sanità ci ricorda che “non c’è salute senza salute mentale” (no health without mental health). Questo è il contributo di obiettivi, di idee, di persone che “Lo Spiraglio” si è proposto di perseguire in questi dieci anni.</p>

<p>Il bando di partecipazione è gratuito, aperto ai lavori realizzati sia dai centri di produzione integrata (centri che lavorano sul disagio psichico), sia dai videomaker. “Lo Spiraglio” si compone di una sezione dedicata ai cortometraggi (durata massima 30’) e una riservata ai lungometraggi (oltre i 30’). La partecipazione è aperta a tutti i generi: fiction, documentario, animazione, o altra espressione narrativa, purché l’opera tratti il tema della salute mentale, in modo esplicito o simbolico. La scadenza per l’invio dei lavori è fissata al 17 febbraio 2020. La documentazione per partecipare alle selezioni de “Lo Spiraglio” è scaricabile dal sito ufficiale del festival, <a href="http://www.lospiragliofilmfestival.org" class='spip_url spip_out' rel='nofollow external'>www.lospiragliofilmfestival.org</a></p>

<p>La Giuria, composta da esperti del settore psichiatrico, da personaggi del settore cinematografico e della cultura in genere, assegnerà il Premio “Fausto Antonucci” al miglior cortometraggio e il Premio “Jorge Garcia Badaracco – Fondazione Maria Elisa Mitre” al miglior lungometraggio. Infine, il FilmFestival assegnerà, durante la serata finale, il Premio “Lo Spiraglio” Fondazione Roma Solidale Onlus ad un personaggio di spicco del mondo cinematografico che, nel corso della propria carriera, si è distinto nell’attenzione ai temi della salute mentale. Nelle precedenti edizioni suddetto premio è stato assegnato a: Fabrizio Bentivoglio, Anna Foglietta, Paolo Virzì, Sergio Rubini, Sergio Castellitto, Carlo Verdone, Alba Rohrwacher, Marco Bellocchio e Giulio Manfredonia.</p>

<p><strong>Per maggiori informazioni</strong>
<br /><a href="http://www.lospiragliofilmfestival.org" class='spip_url spip_out' rel='nofollow external'>www.lospiragliofilmfestival.org</a>
<br />spiragliofest@gmail.com</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=14746' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="in-libreria-breve-storia-del-segnalibro-di-massimo-gatta"><img class='sidelist left marginRIght10' alt='In libreria &#39;Breve storia del segnalibro&#39; di Massimo Gatta' src="local/cache-gd2/a3d07b6ac3315d0e0c572032d493cb5b.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="in-libreria-breve-storia-del-segnalibro-di-massimo-gatta" title="In libreria 'Breve storia del segnalibro' di Massimo Gatta">In libreria &#8217;Breve storia del segnalibro&#8217; di Massimo Gatta</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="il-ponte-della-vergogna-doc-sul-ponte-morandi-di-fabio-giovinazzo"><img class='sidelist left marginRIght10' alt='&#39;Il ponte della vergogna&#39;, doc sul Ponte Morandi di Fabio Giovinazzo' src="local/cache-gd2/43a940fb9c0ec7077c1024d1d1d8a33b.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="il-ponte-della-vergogna-doc-sul-ponte-morandi-di-fabio-giovinazzo" title="'Il ponte della vergogna', doc sul Ponte Morandi di Fabio Giovinazzo">&#8217;Il ponte della vergogna&#8217;, doc sul Ponte Morandi di Fabio Giovinazzo</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="maccarese-roma-11-gennaio-al-museo-del-sax-concerto-duo-taddei-nicolardi"><img class='sidelist left marginRIght10' alt='Maccarese (Roma), 11 gennaio: al Museo del Sax concerto duo Taddei-Nicolardi' src="local/cache-gd2/a50457a9545b74bf2bb8df6a4efec5ee.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="maccarese-roma-11-gennaio-al-museo-del-sax-concerto-duo-taddei-nicolardi" title="Maccarese (Roma), 11 gennaio: al Museo del Sax concerto duo Taddei-Nicolardi">Maccarese (Roma), 11 gennaio: al Museo del Sax concerto duo Taddei-Nicolardi</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-dal-14-al-19-gennaio-in-scena-l-enigma-dell-amore-all-off-off-theatre"><img class='sidelist left marginRIght10' alt='Roma, dal 14 al 19 gennaio in scena &quot;L&#39;Enigma dell&#39;Amore&quot; all&#39;OFF/OFF Theatre' src="local/cache-gd2/96e48b9da26fc1428332db15634d901b.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-dal-14-al-19-gennaio-in-scena-l-enigma-dell-amore-all-off-off-theatre" title="Roma, dal 14 al 19 gennaio in scena "L'Enigma dell'Amore" all'OFF/OFF Theatre">Roma, dal 14 al 19 gennaio in scena "L&#8217;Enigma dell&#8217;Amore" all&#8217;OFF/OFF Theatre</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-dal-15-al-19-gennaio-in-scena-vai-a-rubare-a-san-nicola-di-e-con-anna-piscopo"><img class='sidelist left marginRIght10' alt='Roma, dal 15 al 19 gennaio in scena &#8220;Vai a Rubare a San Nicola!&#8221;, di e con Anna Piscopo' src="local/cache-gd2/4e2f1a49ef50594661a11cc09a195a31.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-dal-15-al-19-gennaio-in-scena-vai-a-rubare-a-san-nicola-di-e-con-anna-piscopo" title="Roma, dal 15 al 19 gennaio in scena “Vai a Rubare a San Nicola!”, di e con Anna Piscopo">Roma, dal 15 al 19 gennaio in scena “Vai a Rubare a San Nicola!”, di e con Anna Piscopo</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
