<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>The Zoomroom: la prima web-serie ai tempi del Coronavirus - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="The Zoomroom: la prima web-serie ai tempi del Coronavirus" /> 
    <meta name="description" content="Ideata e scritta da Ettore Belmondo, The Zoomroom è la prima web-serie realizzata ai tempi del Coronavirus. Il mondo dell’intrattenimento è quello che per (...)" />
    <meta name="keywords" content="The Zoomroom: la prima web-serie ai tempi del Coronavirus" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="The Zoomroom: la prima web-serie ai tempi del Coronavirus - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/the-zoomroom-la-prima-web-serie-ai-tempi-del-coronavirus"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/arton14989.jpg?1588208101"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Ideata e scritta da Ettore Belmondo, The Zoomroom è la prima web-serie realizzata ai tempi del Coronavirus. Il mondo dell’intrattenimento è quello che per (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
									<li><a href="iorestoacasaecritico" title="#iorestoacasaecritico">#iorestoacasaecritico</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="../../../../../conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="../../../../../interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="../../../../../fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="i-blog-di-close-up" title="BLOG" class="">BLOG</a>
                        
						<ul>
                            	
									<li><a href="../../../../../il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="../../../../../vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="../../../../../la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="../../../../../la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="../../../../../il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="../../../../../summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="../../../../../bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="../../../../../cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE" class="">ASSOCIAZIONE CULTURALE</a>
                        
						
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS" class="on">NEWS</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">The Zoomroom: la prima web-serie ai tempi del Coronavirus</h2>
            <div class="size12 paddingTop5">Pubblicato il 30 aprile 2020 da&nbsp;<a href="carlo-dutto,1620"  title="Carlo Dutto" >Carlo Dutto</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/the-zoomroom-la-prima-web-serie-ai-tempi-del-coronavirus&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='The Zoomroom: la prima web-serie ai tempi del Coronavirus' src="local/cache-vignettes/L200xH112/arton14989-4b0d8.jpg" width='200' height='112' style='height:112px;width:200px;' />
                <div class="articolo"><p>Ideata e scritta da Ettore Belmondo, The Zoomroom è la prima web-serie realizzata ai tempi del Coronavirus.</p>

<p>Il mondo dell’intrattenimento è quello che per primo ha risentito della quarantena forzata: teatri chiusi, set cinematografici e televisivi bloccati e tutte le maestranze a casa; in tutti i sensi. E ancora oggi non si sa quale sia il destino degli artisti. Quando e come si potrà tornare a fare teatro, cinema e televisione?</p>

<p>The Zoomroom è il tentativo di smart-working laddove sembrava impossibile.</p>

<p>Come sarebbe stata in Titanic la famosissima scena “Jack, sto volando”, se Jack e Rose avessero mantenuto fra loro un metro di distanza? Oppure, come sarebbe stata quella del vaso di Ghost – Fantasma in video chat? Come si fa a fare cinema o televisione in queste condizioni?</p>

<p>Il giorno successivo al decreto con cui il Presidente del Consiglio Giuseppe Conte dichiara l’intero territorio italiano zona protetta , la società che possiede il portale online generalista “Butterfly Effects” si trova in crisi: non solo salta il progetto del film Cuore di farfalla, a cui</p>

<p>stava lavorando, ma il portale stesso rischia di chiudere. La vicenda segue le relazioni, le preoccupazioni, le discussioni e i progetti di quattordici personaggi coinvolti a vario titolo nelle vicende imprenditoriali di “Butterfly Effects” e che si trovano ad affrontare una crisi alla quale erano totalmente impreparati.</p>

<p>Lo stesso Belmondo – che a Ottobre, inoltre, vedremo su Rai Uno nella serie tv Io ti cercherò con Alessandro Gassman – partecipa anche in qualità di attore ai dieci episodi, della durata oscillante tra i dodici e i quindici minuti ciascuno e rilasciati, di settimana in settimana, il Venerdì su YouTube e Facebook ai seguenti indirizzi:</p>

<p><a href="https://www.youtube.com/channel/UCDPFHj1DLc85atGR4pKSmmA/" class='spip_url spip_out' rel='nofollow external'>https://www.youtube.com/channel/UCD...</a></p>

<p><a href="https://www.facebook.com/TheZoomRoomWebSeries" class='spip_url spip_out' rel='nofollow external'>https://www.facebook.com/TheZoomRoo...</a>).</p>

<p>The Zoomroom è una produzione collettiva e a budget pressoché pari a zero realizzata da The ZR Woo-Hoo Company.</p>

<p>Tutti gli episodi vengono girati direttamente online, in video chat, sfruttando gli strumenti forniti da Zoom, salvo alcuni casi in cui sono gli attori stessi a girare qualche inquadratura utilizzando il proprio smartphone. Il calendario settimanale è strutturato come una vera e propria produzione: la sceneggiatura di ogni episodio viene distribuita entro la Domenica sera; il Lunedì si tiene una riunione pre-produzione; il Martedì e il Mercoledì si registrano le scene; il Giovedì e parte del Venerdì si monta il materiale (effetti, musiche).</p>

<p>Oltre a Belmondo, costituiscono il cast di The Zoomroom Mario Battisti, Agnese Brighittini (Caro Lucio ti scrivo di Riccardo Marchesini), Federica Cignotti, Stefano D’Ottavio, Tiziano Ferracci (Domina di Claire McCarthy), Lorella Lombardo, Luigi Martini, Livia Massimi, Alberto Mazzaro, Francesca Nobili (la Flora Del Colle di Un posto al sole), Francesco Petit-Bon, Franco Petit-Bon e Francesca Stagnì.</p>

<p>Trailer: <a href="https://youtu.be/_E5RlHuqc5U" class='spip_url spip_out' rel='nofollow external'>https://youtu.be/_E5RlHuqc5U</a></p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=14989' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="un-drink-un-film-omaggio-a-dorothy-parker-e-al-cocktail-martini"><img class='sidelist left marginRIght10' alt='Un Drink, Un Film: omaggio a Dorothy Parker e al cocktail Martini' src="local/cache-gd2/42e7c479a9c652e7ae5daa651de4ac08.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="un-drink-un-film-omaggio-a-dorothy-parker-e-al-cocktail-martini" title="Un Drink, Un Film: omaggio a Dorothy Parker e al cocktail Martini">Un Drink, Un Film: omaggio a Dorothy Parker e al cocktail Martini</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="18-aprile-il-16o-mojofest-lockdown-edition-live-streaming"><img class='sidelist left marginRIght10' alt='18 aprile - il 16&#176; #MOJOFEST Lockdown Edition Live Streaming ' src="local/cache-gd2/8b95286d11e8634d02b2d6aa4cb3472f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="18-aprile-il-16o-mojofest-lockdown-edition-live-streaming" title="18 aprile - il 16° #MOJOFEST Lockdown Edition Live Streaming ">18 aprile - il 16° #MOJOFEST Lockdown Edition Live Streaming </a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="il-14-ed-il-16-aprile-alle-12-45-in-tv-pensare-bene-la-trasmissione-dedicata-all-attualita-e-al-benessere-di-enza-angela-massaro"><img class='sidelist left marginRIght10' alt='Il 14 ed il 16 aprile alle 12.45 in Tv &#8220;Pensare Bene&#8221;, la trasmissione dedicata all&#39;attualit&#224; e al benessere di Enza Angela Massaro' src="local/cache-gd2/92a5f46c8e050a664901ffa33f8958bf.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="il-14-ed-il-16-aprile-alle-12-45-in-tv-pensare-bene-la-trasmissione-dedicata-all-attualita-e-al-benessere-di-enza-angela-massaro" title="Il 14 ed il 16 aprile alle 12.45 in Tv “Pensare Bene”, la trasmissione dedicata all’attualità e al benessere di Enza Angela Massaro">Il 14 ed il 16 aprile alle 12.45 in Tv “Pensare Bene”, la trasmissione dedicata all’attualità e al benessere di Enza Angela Massaro</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="intervista-all-attore-roberto-luigi-mauri"><img class='sidelist left marginRIght10' alt='Intervista all&#39;attore Roberto Luigi Mauri' src="local/cache-gd2/5d98bdd0d35a7a105bb82613abeb0510.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="intervista-all-attore-roberto-luigi-mauri" title="Intervista all'attore Roberto Luigi Mauri">Intervista all&#8217;attore Roberto Luigi Mauri</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="un-drink-un-film-cognac-e-champagne-per-il-dogman-di-matteo-garrone"><img class='sidelist left marginRIght10' alt='Un Drink, Un Film: cognac e champagne per il Dogman di Matteo Garrone' src="local/cache-gd2/8816765e064b857b708ad87034eba633.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="un-drink-un-film-cognac-e-champagne-per-il-dogman-di-matteo-garrone" title="Un Drink, Un Film: cognac e champagne per il Dogman di Matteo Garrone">Un Drink, Un Film: cognac e champagne per il Dogman di Matteo Garrone</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS">NEWS</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="i-blog-di-close-up" title="BLOG">BLOG</a></li>
			
				<li><a href="close-up-associazione-culturale,540" title="ASSOCIAZIONE CULTURALE">ASSOCIAZIONE CULTURALE</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
