<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Uscite al cinema, 10-13 aprile 2017 - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Uscite al cinema, 10-13 aprile 2017" /> 
    <meta name="description" content="Dieci nuovi film vi aspettano al cinema in uscita tra il 10 e il 13 aprile: il thriller di Oliver Assays con protagonista una sensitiva Kristen Stewart; (...)" />
    <meta name="keywords" content="Uscite al cinema, 10-13 aprile 2017" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Uscite al cinema, 10-13 aprile 2017 - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/uscite-al-cinema-10-13-aprile-2017"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/rubon0.jpg?1314861020"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Dieci nuovi film vi aspettano al cinema in uscita tra il 10 e il 13 aprile: il thriller di Oliver Assays con protagonista una sensitiva Kristen Stewart; (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Uscite al cinema, 10-13 aprile 2017</h2>
            <div class="size12 paddingTop5">Pubblicato il 12 aprile 2017 da&nbsp;<a href="stefano-colagiovanni,1577"  title="Stefano Colagiovanni" >Stefano Colagiovanni</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/uscite-al-cinema-10-13-aprile-2017&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Uscite al cinema, 10-13 aprile 2017' src="local/cache-vignettes/L300xH205/rubon0-103e0.jpg" width='300' height='205' style='height:205px;width:300px;' />
                <div class="articolo"><p>Dieci nuovi film vi aspettano al cinema in uscita tra il <strong>10</strong> e il <strong>13 aprile</strong>: il thriller di <strong>Oliver Assays</strong> con protagonista una sensitiva <strong>Kristen Stewart</strong>; l&#8217;ottavo capitolo della saga <i>Fast &amp; Furious</i>; una storia in bilico tra la magia del sovrannaturale e quella del cinema con protagonista <strong>Natalie Portman</strong>; <strong>Pierfrancesco Favino</strong> e <strong>Kasia Smutniak</strong>, coniugi in crisi, finiti l&#8217;uno nel corpo dell&#8217;altro; il docu-viaggio dei <strong>Rolling Stones</strong> attraverso l&#8217;America Latina con destinazione Cuba, per un concerto storico!</p>

<p><i>FAST &amp; FURIOUS 8</i>
<br /><strong>Regia</strong>: F. Gary Gray; <strong>Genere</strong>: Azione; <strong>Cast principale</strong>:  Vin Diesel, Jason Statham, Dwayne Johnson, Scott Eastwood, Helen Mirren, Charlize Theron, Kurt Russell, Eva Mendes, Lucas Black, Michelle Rodriguez, Kristofer Hivju, Tyrese Gibson, Ludacris; <strong>Data di uscita</strong>: 13 aprile. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/U55vd5nP5ZU" frameborder="0" allowfullscreen></iframe>
 _ <strong>Breve sinossi</strong>: Dom e Letty sono finalmente in luna di miele e per il gruppo sembrano finalmente giunti giorni di tranquillità. Ma una donna misteriosa cercherà in ogni modo di riportare Dom sulla via del crimine, mettendo a repentaglio il futuro della “famiglia”.</p>

<p><i>LASCIATI ANDARE</i>
<br /><strong>Regia</strong>: Francesco Amato; <strong>Genere</strong>: Commedia; <strong>Cast principale</strong>:  Toni Servillo, Verónica Echegui, Luca Marinelli, Carla Signoris, Pietro Sermonti, Valentina Carnelutti, Vincenzo Nemolato, Carlo De Ruggieri, Paolo Graziosi, Giulio Beranek, Giacomo; <strong>Data di uscita</strong>: 13 aprile. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/l7G1iJBUnf0" frameborder="0" allowfullscreen></iframe>
 _ <strong>Breve sinossi</strong>: Elia è uno psicanalista rigido e borioso che conduce una vita piena di routine priva di eccessi. Un giorno, però, conosce Claudia, una giovane personal trainer eccentrica e imprevedibile. Grazie a lei, Elia imparerà a conoscere la vita sotto una luce differente...</p>

<p><i>MAL DI PIETRE</i>
<br /><strong>Regia</strong>: Nicole Garcia; <strong>Genere</strong>: Drammatico, melò; <strong>Cast principale</strong>:  Marion Cotillard, Louis Garrel, Alex Brendemühl, Brigitte Roüan; <strong>Data di uscita</strong>: 13 aprile. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/94yCVXONdBA" frameborder="0" allowfullscreen></iframe>
 _ <strong>Breve sinossi</strong>: Gabrielle è una giovane donna passionale che, costretta a sposare un uomo che non ama, per volere della sua famiglia, vive una vita infelice e piatta. Un giorno, però, conosce un ex soldato e, come per incanto, la passione da tempo sopita si risveglia. Per Gabrielle è l’inizio di una nuova vita...</p>

<p><i>MOGLIE E MARITO</i>
<br /><strong>Regia</strong>: Simone Godano; <strong>Genere</strong>: Commedia; <strong>Cast principale</strong>:  Pierfrancesco Favino, Kasia Smutniak, Valerio Aprea, Gaetano Bruno, Paola Calliari, Francesca Agostini, Sebastian Dimulescu, Marta Gastini; <strong>Data di uscita</strong>: 12 aprile. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/FWZEcO2qquA" frameborder="0" allowfullscreen></iframe>
 _ <strong>Breve sinossi</strong>: Un esperimento scientifico permette ad Andrea e Sofia, coniugi sposati da tempo e ora in aria di divorzio, di trasmigrare l’uno nel corpo dell’altro. Per i due inizia così una nuova vita, che li porterà a conoscere meglio loro stessi e le esigenze dell’altro.</p>

<p><i>MOTHERS</i>
<br /><strong>Regia</strong>: Liana Marabini; <strong>Genere</strong>: Drammatico; <strong>Cast principale</strong>:  Christopher Lambert, Remo Girone, Victoria Zinny, Margherita Remotti, Mara Gualandris; <strong>Data di uscita</strong>: 13 aprile. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/RumqJFFCt1E" frameborder="0" allowfullscreen></iframe>
 _ <strong>Breve sinossi</strong>: Angela e Fatima sono due donne e madri completamente diverse per estrazione sociale e inclinazione culturale, ma accomunate da un’unico destino: i loro rispettivi figli hanno scelto di seguire il credo estremista della Jihad. Cosa riserverà loro il futuro?</p>

<p><a href="http://www.close-up.it/cannes-69-concorso-personal-shopper" class='spip_out'><i>PERSONAL SHOPPER</i></a>
<br /><strong>Regia</strong>: Oliver Assayas; <strong>Genere</strong>: Thriller; <strong>Cast principale</strong>:  Kristen Stewart, Lars Eidinger, Sigrid Bouaziz, Nora Von Waldstatten, Anders Danielsen Lie, Ty Olwin, David Bowles; <strong>Data di uscita</strong>: 13 aprile. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/tuGAXQxAbN0" frameborder="0" allowfullscreen></iframe>
 _ <strong>Breve sinossi</strong>: Maureen è una personal shopper, ovvero una professionista che veste clienti ricchi. Ma Maureen possiede anche la capacità di avvertire presenze sovrannaturali, come quella di Lewis, suo fratello defunto da anni...</p>

<p><i>PLANETARIUM</i>
<br /><strong>Regia</strong>: Rebecca Zlotowski	; <strong>Genere</strong>: Drammatico, fantastico; <strong>Cast principale</strong>:  Natalie Portman, Emmanuel Salinger, Lily-Rose Depp, Louis Garrel, Amira Casar, Pierre Salvadori, David Bennent, Jerzy Rogulski; <strong>Data di uscita</strong>: 13 aprile. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/lAPSjG8k_k4" frameborder="0" allowfullscreen></iframe>
 _ <strong>Breve sinossi</strong>: Laura e Kate Barlow sono due sorelle che praticano sedute spiritiche. Un giorno, il famoso produttore cinematografico André Korben, impressionato dall’operato delle sorelle, decide di filmarle mentre praticano i loro riti. Così la magia del cinema incontra quella del sovrannaturale...</p>

<p><a href="http://www.close-up.it/roma-2016-the-rolling-stones-ole-ole-ole" class='spip_out'><i>THE ROLLING STONES OLE’ OLE’ OLE’! – A TRIP ACROSS AMERICA LATINA</i></a>
<br /><strong>Regia</strong>: Paul Dugdale; <strong>Genere</strong>: Documentario, musicale; <strong>Data di uscita</strong>: 10 aprile. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/62_PEckAN1k" frameborder="0" allowfullscreen></iframe>
 _ <strong>Breve sinossi</strong>: Il viaggio dei Rolling Stones attraverso l’America Latina, in vista dello storico concerto a Cuba. Interviste, e tanta musica alla scoperta di una cultura stratificata e del profondo legame che lega i componenti della rock band più grande di tutti i tempi.</p>

<p><i>UN ALTRO ME</i>
<br /><strong>Regia</strong>: Claudio Casazza; <strong>Genere</strong>: Documentario; <strong>Data di uscita</strong>: 13 aprile. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/Zgub6Xy-Cho" frameborder="0" allowfullscreen></iframe>
 _ <strong>Breve sinossi</strong>: Una serie di incontri con gli psicologi e i detenuti del carcere di Bollati, rei di aver commesso reati sessuali. Un viaggio nell’intimità e attraverso le ragioni di uomini spinti da forze incontrollabili a dar sfogo ai loro disturbi d’identità.</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=12483' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="al-via-il-bando-2017-del-festival-di-cinema-vintage-il-gusto-della-memoria-scadenza-30-luglio-2017"><img class='sidelist left marginRIght10' alt='Al via il bando 2017 del Festival di Cinema Vintage &#39;Il Gusto della Memoria&#39; - Scadenza 30 luglio 2017' src="local/cache-gd2/10b61449a303a45663432b7cf67dde14.png" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="al-via-il-bando-2017-del-festival-di-cinema-vintage-il-gusto-della-memoria-scadenza-30-luglio-2017" title="Al via il bando 2017 del Festival di Cinema Vintage 'Il Gusto della Memoria' - Scadenza 30 luglio 2017">Al via il bando 2017 del Festival di Cinema Vintage &#8217;Il Gusto della Memoria&#8217; - Scadenza 30 luglio 2017</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-13-aprile-2017-al-teatro-arciliuto-natalia-simonova-in-lasciando-un-segno-le-grandi-donne-si-raccontano"><img class='sidelist left marginRIght10' alt='Roma, 13 aprile 2017 al Teatro Arciliuto: Natalia Simonova in &quot;Lasciando un Segno&#8230;&quot;, Le Grandi Donne si raccontano' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-13-aprile-2017-al-teatro-arciliuto-natalia-simonova-in-lasciando-un-segno-le-grandi-donne-si-raccontano" title="Roma, 13 aprile 2017 al Teatro Arciliuto: Natalia Simonova in "Lasciando un Segno…", Le Grandi Donne si raccontano">Roma, 13 aprile 2017 al Teatro Arciliuto: Natalia Simonova in "Lasciando un Segno…", Le Grandi Donne si raccontano</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="incetta-di-premi-al-romics-per-la-casa-editrice-tunue"><img class='sidelist left marginRIght10' alt='Incetta di premi al Romics per la casa editrice Tunu&#233;' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="incetta-di-premi-al-romics-per-la-casa-editrice-tunue" title="Incetta di premi al Romics per la casa editrice Tunué">Incetta di premi al Romics per la casa editrice Tunué</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-12-aprile-2017-al-teatro-arciliuto-ti-amo-da-morire-onlus-presenta-puri-come-una-bestemmia-spettacolo-di-teatro-canzone,12478"><img class='sidelist left marginRIght10' alt='Roma, 12 aprile 2017 al Teatro Arciliuto: &quot;Ti Amo da morire Onlus&quot; presenta &quot;PURI COME UNA BESTEMMIA&quot;, Spettacolo di Teatro Canzone' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-12-aprile-2017-al-teatro-arciliuto-ti-amo-da-morire-onlus-presenta-puri-come-una-bestemmia-spettacolo-di-teatro-canzone,12478" title="Roma, 12 aprile 2017 al Teatro Arciliuto: "Ti Amo da morire Onlus" presenta "PURI COME UNA BESTEMMIA", Spettacolo di Teatro Canzone">Roma, 12 aprile 2017 al Teatro Arciliuto: "Ti Amo da morire Onlus" presenta "PURI COME UNA BESTEMMIA", Spettacolo di Teatro Canzone</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="uscite-al-cinema-6-7-aprile-2017"><img class='sidelist left marginRIght10' alt='Uscite al cinema, 6-7 aprile 2017' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="uscite-al-cinema-6-7-aprile-2017" title="Uscite al cinema, 6-7 aprile 2017">Uscite al cinema, 6-7 aprile 2017</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
