<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Uscite al cinema, 14-20 gennaio 2019 - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Uscite al cinema, 14-20 gennaio 2019" /> 
    <meta name="description" content="Sono otto i nuovi titoli in uscita tra il 14 e il 20 gennaio, tra i quali: il terzo capitolo della’autoriale trilogia sui supereroi creata da M. Night (...)" />
    <meta name="keywords" content="Uscite al cinema, 14-20 gennaio 2019" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Uscite al cinema, 14-20 gennaio 2019 - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/uscite-al-cinema-14-20-gennaio-2019"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/rubon0.jpg?1314861020"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Sono otto i nuovi titoli in uscita tra il 14 e il 20 gennaio, tra i quali: il terzo capitolo della’autoriale trilogia sui supereroi creata da M. Night (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
									<li><a href="cincecult" title="CineCult">CineCult</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Uscite al cinema, 14-20 gennaio 2019</h2>
            <div class="size12 paddingTop5">Pubblicato il 17 gennaio 2019 da&nbsp;<a href="stefano-colagiovanni,1577"  title="Stefano Colagiovanni" >Stefano Colagiovanni</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/uscite-al-cinema-14-20-gennaio-2019&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Uscite al cinema, 14-20 gennaio 2019' src="local/cache-vignettes/L300xH205/rubon0-103e0.jpg" width='300' height='205' style='height:205px;width:300px;' />
                <div class="articolo"><p>Sono otto i nuovi titoli in uscita tra il <strong>14</strong> e il <strong>20 gennaio</strong>, tra i quali: il terzo capitolo della&#8217;autoriale trilogia sui supereroi creata da <strong>M. Night Shyamalan</strong>; il biopic incentrato sulla figura della giovane regina <strong>Mary Stuart</strong>, con protagoniste <strong>Margot Robbie</strong> e <strong>Saoirse Ronan</strong>; il biopic dedicato a <strong>Mia Martini</strong>, diretto da <strong>Riccardo Donna</strong>, con protagonista <strong>Serena Rossi</strong>; una nuova commedia brillante diretta da <strong>Volfango De Biasi</strong>.</p>

<p><i>DOVE BISOGNA STARE</i>
<br /><strong>Regia</strong>: Daniele Gaglianone; <strong>Genere</strong>: Documentario; <strong>Data di uscita</strong>: 17 gennaio. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/fsAVb8SdxqQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Georgia, Lorena, Elena e Jessica: quattro giovani donne occupate da una comunissima quotidianità che, un giorno, si soffermano ad aiutare gruppi di emigrati, persone in difficoltà. Un nuovo inizio delle loro vite...</p>

<p><i>GLASS</i>
<br /><strong>Regia</strong>: M. Night Shyamalan; <strong>Genere</strong>: Thriller, drammatico, fantasy; <strong>Cast principale</strong>: James McAvoy, Bruce Willis, Anya Taylor-Joy, Samuel L. Jackson, Sarah Paulson, Spencer Treat Clark, Luke Kirby, Charlayne Woodard, Rob Yang; <strong>Data di uscita</strong>: 17 gennaio. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/KYCAEmGtU_4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Dopo aver constatato il pericolo che il mostruoso Wendell Crumb rappresenta, David Dunn gli da la caccia, per fermarlo una volta per tutte. Tuttavia, i due vengono catturati e rinchiusi in un istituto psichiatrico, nel quale é già detenuto il genio malefico Elijah Price, “l’uomo di vetro”...</p>

<p><i>LA DOULEUR</i>
<br /><strong>Regia</strong>: Emmanuel Finkiel; <strong>Genere</strong>: Drammatico; <strong>Cast principale</strong>:  Melanie Thierry, Benoît Magimel, Benjamin Biolay, Grégoire Leprince-Ringuet, Emmanuel Bourdieu, Patrick Lizana; <strong>Data di uscita</strong>: 17 gennaio. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/SrBGnII-Vi0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: 1944, Francia: Marguerite é una giovane scrittrice, impegnata nella lotta per la resistenza contro il regime nazista. Quando suo marito Robert viene catturato e deportato, Marguerite darà fondo a tutto il suo coraggio pur di riabbracciarlo...</p>

<p><i>L’AGENZIA DEI BUGIARDI</i>
<br /><strong>Regia</strong>: Volfango De Biasi; <strong>Genere</strong>: Commedia; <strong>Cast principale</strong>:  Giampaolo Morelli, Massimo Ghini, Alessandra Mastronardi, Paolo Ruffini, Carla Signoris, Herbert Ballerina, Diana Del Bufalo, Paolo Calabresi; <strong>Data di uscita</strong>: 17 gennaio. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/djYcbU0-qzM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Fred, Diego e Paolo sono tra amici, nonché gestori di un’agenzia molto particolare: il loro lavoro é vendere solide bugie...</p>

<p><i>M.I.A. – LA CATTIVA RAGAZZA DELLA MUSICA</i>
<br /><strong>Regia</strong>: Steve Loveridge; <strong>Genere</strong>: Biografico, documentario; <strong>Data di uscita</strong>: 20 gennaio. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/PMbYCO-lM_c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: La storia della piccola Maya, partita dallo Sri Lanka per rinascere nelle vesti della stravagante popstar M.I.A.</p>

<p><i>MARIA REGINA DI SCOZIA</i>
<br /><strong>Regia</strong>: Josie Rourke; <strong>Genere</strong>: Biografico, storico, drammatico; <strong>Cast principale</strong>:  Margot Robbie, Saoirse Ronan, Jack Lowden, David Tennant, Gemma Chan, Guy Pearce, Brendan Coyle, Martin Compston; <strong>Data di uscita</strong>: 17 gennaio. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/3w7kMB9BVIQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: La vita travagliata della regina Mary Stuart, divenuta regina di Francia a soli sedici anni, per rimanere vedova due anni dopo. Tra le oppressioni dei poteri politici e un carattere indomabile...</p>

<p><i>MIA E IL LEONE BIANCO</i>
<br /><strong>Regia</strong>: Gilles De Maistre; <strong>Genere</strong>: Drammatico; <strong>Cast principale</strong>:  Daniah De Villiers, Mélanie Laurent, Langley Kirkwood, Ryan Mac Lennan, Lionel Newton, Tessa Jubber, Brandon Auret; <strong>Data di uscita</strong>: 17 gennaio. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/gPyH1fZlz_8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: La piccola Mia stringe un’amicizia speciale con il leoncino Charlie, nato nell’allevamento di famiglia. Ma una volta adolescente, il rapporto di amicizia tra i due viene messo a dura prova...</p>

<p><i>MIA MARTINI – IO SONO MIA</i>
<br /><strong>Regia</strong>: Riccardo Donna; <strong>Genere</strong>: Biografico; <strong>Cast principale</strong>:  Serena Rossi, Lucia Mascino, Maurizio Lastrico, Antonio Gerardi, Nina Torresi, Daniele Mariani, Dajana Roncione, Gioia Spaziani, Duccio Camerini, Simone Gandolfo, Edoardo Pesce, Corrado Invernizzi; <strong>Data di uscita</strong>: 14 gennaio. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/7VJlVRi4BVY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Uno scorcio intenso della purtroppo breve vita di Mia Martini, a cominciare da quella magica serata al festival di Sanremo, nel 1989...</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13964' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="libri-roma-19-gennaio-andrea-franco-firma-copie-e-incontra-i-lettori-per-il-suo-libro-il-peccato-e-l-inganno"><img class='sidelist left marginRIght10' alt='LIBRI - Roma, 19 gennaio: Andrea Franco firma copie e incontra i lettori per il suo libro &quot;Il peccato e l&#39;inganno&quot;' src="local/cache-gd2/ff5a7a368815899c48cf45ebd65d5780.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="libri-roma-19-gennaio-andrea-franco-firma-copie-e-incontra-i-lettori-per-il-suo-libro-il-peccato-e-l-inganno" title="LIBRI - Roma, 19 gennaio: Andrea Franco firma copie e incontra i lettori per il suo libro "Il peccato e l'inganno"">LIBRI - Roma, 19 gennaio: Andrea Franco firma copie e incontra i lettori per il suo libro "Il peccato e l&#8217;inganno"</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-21-gennaio-proiezione-rosa-luxemburg-e-lezione-di-cinema-con-margarethe-von-trotta-alla-casa-del-cinema"><img class='sidelist left marginRIght10' alt='Roma, 21 gennaio: proiezione &#39;Rosa Luxemburg&#39; e lezione di cinema con Margarethe von Trotta alla Casa del Cinema' src="local/cache-gd2/ed5b12f7938321e01389731df84e5aa9.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-21-gennaio-proiezione-rosa-luxemburg-e-lezione-di-cinema-con-margarethe-von-trotta-alla-casa-del-cinema" title="Roma, 21 gennaio: proiezione 'Rosa Luxemburg' e lezione di cinema con Margarethe von Trotta alla Casa del Cinema">Roma, 21 gennaio: proiezione &#8217;Rosa Luxemburg&#8217; e lezione di cinema con Margarethe von Trotta alla Casa del Cinema</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-31-gennaio-3-febbraio-artisti7607-masterclass-gratuita-per-attori-con-june-jasmine-davis"><img class='sidelist left marginRIght10' alt='Roma, 31 gennaio/3 febbraio: Artisti7607, masterclass gratuita per attori con JUNE JASMINE DAVIS' src="local/cache-gd2/2c59f21f13c2680572fb7597a659bc16.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-31-gennaio-3-febbraio-artisti7607-masterclass-gratuita-per-attori-con-june-jasmine-davis" title="Roma, 31 gennaio/3 febbraio: Artisti7607, masterclass gratuita per attori con JUNE JASMINE DAVIS">Roma, 31 gennaio/3 febbraio: Artisti7607, masterclass gratuita per attori con JUNE JASMINE DAVIS</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="la-compagnia-nazionale-di-danza-storica-ha-celebrato-petr-il-ic-cajkovskij-con-grande-successo-al-gran-ballo-russo-a-palazzo-brancaccio"><img class='sidelist left marginRIght10' alt='La Compagnia Nazionale di Danza Storica ha celebrato P&#235;tr Il&#39;i&#269; &#268;ajkovskij con grande successo al Gran Ballo Russo a Palazzo Brancaccio' src="local/cache-gd2/122d6d68a59bdbfcf7437ed3d73a5a24.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="la-compagnia-nazionale-di-danza-storica-ha-celebrato-petr-il-ic-cajkovskij-con-grande-successo-al-gran-ballo-russo-a-palazzo-brancaccio" title="La Compagnia Nazionale di Danza Storica ha celebrato Pëtr Il'ič Čajkovskij con grande successo al Gran Ballo Russo a Palazzo Brancaccio">La Compagnia Nazionale di Danza Storica ha celebrato Pëtr Il&#8217;ič Čajkovskij con grande successo al Gran Ballo Russo a Palazzo Brancaccio</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="uscite-al-cinema-10-01-2019"><img class='sidelist left marginRIght10' alt='Uscite al cinema, 10-01-2019' src="local/cache-gd2/27b645e5d414b92e44597dbbc25f436f.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="uscite-al-cinema-10-01-2019" title="Uscite al cinema, 10-01-2019">Uscite al cinema, 10-01-2019</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
