<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
	<title>Uscite al cinema, 31 ottobre-1 novembre 2018 - Close-Up.it - storie della visione</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
    <meta name="identifier-url" content="http://www.close-up.it/" /> 
    <meta name="title" content="Uscite al cinema, 31 ottobre-1 novembre 2018" /> 
    <meta name="description" content="Sono undici i nuovi titoli in uscita tra il 31 ottobre e l’1 novembre, tra cui: il nuovo film diretto da Damien Chazelle, con protagonista Ryan Gosling nei (...)" />
    <meta name="keywords" content="Uscite al cinema, 31 ottobre-1 novembre 2018" /> 
    <meta name="rating" content="General" /> 
    <meta name="revisit-after" content="1 days" /> 
    <meta name="robots" content="index,follow" /> 
    <meta property="og:title" content="Uscite al cinema, 31 ottobre-1 novembre 2018 - Close-Up.it - storie della visione"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.close-up.it/uscite-al-cinema-31-ottobre-1-novembre-2018"/>
    <meta property="og:image" content="http://www.close-up.it/IMG/rubon0.jpg?1314861020"/>
    <meta property="og:site_name" content="www.close-up.it"/>
    <meta property="og:description" content="Sono undici i nuovi titoli in uscita tra il 31 ottobre e l’1 novembre, tra cui: il nuovo film diretto da Damien Chazelle, con protagonista Ryan Gosling nei (...)"/>
    
    <link rel="shortcut icon" href="squelettes/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Mettere in syndication tutto il sito" href="http://www.close-up.it/spip.php?page=backend" />
    <link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/struttura.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/tema.css" type="text/css" media="all" />
    <link rel="stylesheet" href="squelettes/css/javascript.css" type="text/css" media="all" />
    
    <script type="text/javascript" src="squelettes/js/jquery.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.hoverIntent.minified.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery-ddi2.js"></script>
    <script type="text/javascript" src="squelettes/js/jquery.fancybox.js"></script>
    <script type="text/javascript" src="squelettes/js/cufon.js"></script>
    <script type="text/javascript" src="squelettes/js/font1.js"></script>
    
    <script type="text/javascript">
        Cufon.replace('.font', { fontFamily: 'ITC Avant Garde Gothic LT', hover:'true' });
    </script>
    
    <script type="text/javascript" src="squelettes/js/inizialize.js"></script>
    
    <script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8873088-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

	<!-- footer_scripts -->

	<script type="text/javascript">

	$(document).ready(function(){

	$('.closestickyFooter').click(function(){
	$(".stickyFooter").hide();
	$(".closestickyFooter").hide();
	});

	});

	</script>

	<style type="text/css">

	.stickyFooter {
	position: fixed;
	bottom: 0px;
	width: 100%;
	height: 140px;
	overflow: visible;
	z-index: 2147483650;
	padding: 0px;
	background:#333;
	text-align:center;
	opacity:.9;
	}
	.stickyFooter p {
	color:#FFF;
	padding:10px;
	font-size:18px;
	line-height:24px;
	}
	.stickyFooter p a{
	color:#F90;
	}
	.closestickyFooter {
	position: absolute;
	width:20px; 
	line-height:20px; 
	position:relative; 
	z-index:2147483651; 
	float:right;
	margin:0px 10px 0px 0px; 
	bottom:10px; 
	border-radius: 50%;
	background:#C00;
	color:#FFF;
	font-weight:bold;
	text-decoration:none;
	border:1px solid #C00;
	}
	.closestickyFooter:hover {
	background:#FFF;
	color:#C00;
	}

	</style>

	<div class="stickyFooter">
	<a class="closestickyFooter" id="chiudi">X</a>
	<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit‡ in linea con le tue preferenze. Se vuoi saperne di pi˘ o prestare il consenso solo ad alcuni utilizzi <a href="http://www.close-up.it/cookie-policy.html">clicca qui</a>. Chiudendo questo banner, invece, presti il consenso allíuso di tutti i cookie</p>
	</div>

	<!-- end_footer_scripts -->
</head>
<body>
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><!-- Banner di testata -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3636069885801374"
     data-ad-slot="4241384965"></ins></p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div id="page">
		<div class="header">
			<div class="logo">
				<a href="http://www.close-up.it" title="Close-Up.it - storie della visione">CLOSE-UP - STORIE DELLA VISIONE</a>
			</div>
			<div class="syndacation">
				<ul>
	<li><div class="size14 textColor3 font paddingTop10">SEGUICI SU</div></li>
	<li><a href="http://www.youtube.com/user/CloseUpOnline" title="Seguici su YouTube" class="youtube" target="blank">Seguici su YouTube</a></li>
	<li><a href="http://www.facebook.com/pages/Close-Up/288018447720" title="Seguici su Facebook" class="facebook" target="blank">Seguici su Facebook</a></li>
	<!--li><a href="#" title="Seguici su Twitter" class="twitter">Seguici su Twitter</a></li-->
	<li class="last"><a href="spip.php?page=backend" title="Seguici via RSS" class="rss">Seguici via RSS</a></li>
	<div class="clear"></div>
</ul>
			</div>
			<div class="clear"></div>
			<ul class="" id="nav">
				<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
				
					<li>
                    	<a href="javascript:void(0);" title="RECENSIONI" class="">RECENSIONI</a>
						<ul>
                            	
									<li><a href="cinema" title="CINEMA">CINEMA</a></li>
                                
									<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
                                
									<li><a href="teatro" title="TEATRO">TEATRO</a></li>
                                
									<li><a href="musica" title="MUSICA">MUSICA</a></li>
                                
									<li><a href="libri" title="LIBRI">LIBRI</a></li>
                                
									<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="festival" title="FESTIVAL" class="">FESTIVAL</a>
                        
						
                    </li>
				
					<li>
                    	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
                        
						
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="APPROFONDIMENTI" class="">APPROFONDIMENTI</a>
						<ul>
                            	
									<li><a href="close-up-carta" title="Close-up carta">Close-up carta</a></li>
                                
									<li><a href="focus-on" title="FOCUS ON">FOCUS ON</a></li>
                                
									<li><a href="frame" title="FRAME">FRAME</a></li>
                                
									<li><a href="reverse-angle" title="REVERSE ANGLE">REVERSE ANGLE</a></li>
                                
									<li><a href="osservatorio-italiano" title="OSSERVATORIO ITALIANO">OSSERVATORIO ITALIANO</a></li>
                                
									<li><a href="speciali" title="SHORT CORNER">SHORT CORNER</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="javascript:void(0);" title="INCONTRI" class="">INCONTRI</a>
						<ul>
                            	
									<li><a href="conferenze-stampa" title="CONFERENZE STAMPA">CONFERENZE STAMPA</a></li>
                                
									<li><a href="interviste" title="INTERVISTE">INTERVISTE</a></li>
                                
									<li><a href="fotoritratti" title="FOTORITRATTI">FOTORITRATTI</a></li>
                                
                            </ul>
                    </li>
				
					<li>
                    	<a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP" class="">I BLOG DI CLOSE-UP</a>
                        
						<ul>
                            	
									<li><a href="il-pescatore" title="Il Pescatore">Il Pescatore</a></li>
                                
									<li><a href="vite-che-non-sono-la-mia" title="Vite che non sono la mia">Vite che non sono la mia</a></li>
                                
									<li><a href="la-penna-e-la-sabbia" title="La penna e la sabbia">La penna e la sabbia</a></li>
                                
									<li><a href="la-ggente-der-cinema" title="La ggente der cinema">La ggente der cinema</a></li>
                                
									<li><a href="il-conformista" title="Il Conformista">Il Conformista</a></li>
                                
									<li><a href="summer-in-the-city" title="Summer in the city">Summer in the city</a></li>
                                
									<li><a href="bla-bla-bland" title="Bla Bla Bland">Bla Bla Bland</a></li>
                                
                            </ul>
                    </li>
				
				<div class="clear"></div>
			</ul>
			<div class="module180 right">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="http://www.close-up.it/spip.php?page=recherche" method="get">
		<div>
			<input name="page" value="recherche" type="hidden" />
			
			<input type="text" class="text" size="30" name="recherche" id="recherche" accesskey="4" />
		</div>
	</form>
</div>
<div class="clear"></div>			</div>
			<div class="clear"></div>
		</div>
        <div class="main">
         	
            <div class="size11 textUppercase">
            
            	<a href="news-eventi" title="NEWS &amp; EVENTI" class="on">NEWS &amp; EVENTI</a>
            
            </div>
            <hr class="title" />
            
            
            
            	
                <hr class="title" />
            
         	<h2 class="size34">Uscite al cinema, 31 ottobre-1 novembre 2018</h2>
            <div class="size12 paddingTop5">Pubblicato il 29 ottobre 2018 da&nbsp;<a href="stefano-colagiovanni,1577"  title="Stefano Colagiovanni" >Stefano Colagiovanni</a></div>
            
            <hr class="title" />
            <div class="module620">
            	<g:plusone size="medium"></g:plusone>
            	<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.close-up.it/uscite-al-cinema-31-ottobre-1-novembre-2018&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:20px;" allowTransparency="true"></iframe>
            	<div class="clear"></div>
            </div>
            <hr class="title" />
            <div class="module620 left">
                <img class='logolist left marginRight10' alt='Uscite al cinema, 31 ottobre-1 novembre 2018' src="local/cache-vignettes/L300xH205/rubon0-103e0.jpg" width='300' height='205' style='height:205px;width:300px;' />
                <div class="articolo"><p>Sono undici i nuovi titoli in uscita tra il <strong>31 ottobre</strong> e l&#8217;<strong>1 novembre</strong>, tra cui: il nuovo film diretto da <strong>Damien Chazelle</strong>, con protagonista <strong>Ryan Gosling</strong> nei panni di <strong>Neil Armstrong</strong>; il primo lavoro per ragazzi di <strong>Eli Roth</strong>, con protagonisti <strong>Jack Black</strong> e <strong>Cate Blanchett</strong>; il ritorno su grande schermo dell&#8217;eroina-hacker Lisbeth Salander, interpretata da <strong>Calre Foy</strong>; la rievocazione targata Disney della fiaba di culto de <i>Lo Schiaccianoci</i>.</p>

<p><i>#OPS – L’EVENTO</i>
<br /><strong>Regia</strong>: Federico Allocca, Gabriele Ciances, Andrea Sestu; <strong>Genere</strong>: Documentario; <strong>Cast principale</strong>: Elisa Maino, Eleonora Miorelli, Luca Maino, Omar Boninsegna, Eugenio Scotto, Michele Rossi, Arianna Curci; <strong>Data di uscita</strong>: 1 novembre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/4COjHitJYSk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Un documentario alla scoperta di Elisa Maino, star di Musical-ly e idolo delle teenager italiane.</p>

<p><i>ARRIVEDERCI SAIGON</i>
<br /><strong>Regia</strong>: Wilma Labate; <strong>Genere</strong>: Documentario; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/asurCBVpQIk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: L’incredibile storia delle Stars, una band italiana di ragazze, originarie della provincia toscana, sorprendenetemente spedite in tour in Vietnam...</p>

<p><a href="http://www.close-up.it/first-man" class='spip_out'><i>FIRST MAN – IL PRIMO UOMO</i></a>
<br /><strong>Regia</strong>: Damien Chazelle; <strong>Genere</strong>: Biografico, drammatico; <strong>Cast principale</strong>:  Ryan Gosling, Claire Foy, Jon Bernthal, Pablo Schreiber, Jason Clarke, Kyle Chandler, Shea Whigham, Patrick Fugit, Corey Stoll, Lukas Haas, Cory Michael Smith, Brian d&#8217;Arcy James, Brady Smith; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/4V2hHNKwmoo" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: 1961: la NASA sta per portare a termine il progetto più ambizioso della storia dell’umanità che, di lì a qualche anno, condurrà l’uomo per la prima volta su suolo lunare...</p>

<p><i>HELL FEST</i>
<br /><strong>Regia</strong>: Gregory Plotkin; <strong>Genere</strong>: Horror; <strong>Cast principale</strong>:  Amy Forsyth, Bex Taylor-Klaus, Reign Edwards, Christian James, Roby Attal, Matt Mercurio; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/pADc4ezmCss" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: É la notte di Halloween e Nathalie, Brooke e i loro amici decidono di partecipare all’Hell Fest, uno spettacolo orrorifico itinerante. Per loro sarà l’inizio di un sadico gioco infernale...</p>

<p><i>IL MISTERO DELLA CASA DEL TEMPO</i>
<br /><strong>Regia</strong>: Eli Roth; <strong>Genere</strong>: Fantastico; <strong>Cast principale</strong>:  Jack Black, Cate Blanchett, Owen Vaccaro, Renée Elise Goldsberry, Sunny Suljic, Colleen Camp, Lorena Izzo, Kyle MacLachlan, Charles Green, Perla Middleton, Braxton Bjerken; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/m_SHJoirxkI" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Lewis si trasferisce nella stravagante dimora dell’ancor più eccentirco zio Jonathan. Il ragazzo non sa ancora quali misteri e fantastici segreti nasconde l’antica dimora...</p>

<p><i>IL PRESIDENTE</i>
<br /><strong>Regia</strong>: Santiago Mitre; <strong>Genere</strong>: DRammatico; <strong>Cast principale</strong>:  Ricardo Darín, Dolores Fonzi, Erica Rivas, Gerardo Romano, Christian Slater, Paulina García, Elena Anaya, Daniel Gimenez Cacho, Alfredo Castro, Esteban Bigliardi; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/dDBiHq2_AwM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Il presidente argentino Hernan Blanco finisce al centro di uno scandalo per corruzione che minaccia gravemente la sua famiglia e le sorti del Paese che deve salvaguardare a ogni costo...</p>

<p><a href="http://www.close-up.it/la-diseducazione-di-cameron-post" class='spip_out'><i>LA DISEDUCAZIONE DI CAMERON POST</i></a>
<br /><strong>Regia</strong>: Desiree Akhavan; <strong>Genere</strong>: Drammatico; <strong>Cast principale</strong>:  Chloë Grace Moretz, John Gallagher Jr., Sasha Lane, Forrest Goodluck, Jennifer Ehle, Marin Ireland, Quinn Shephard; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/zgsCsop9IO8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: La giovane Cameron bacia una ragazza durante il ballo scolastico. Per questo movito viene spedita in un istituto-colleggio di “rieducazione”...</p>

<p><i>LO SCHIACCIANOCI E I QUATTRO REGNI</i>
<br /><strong>Regia</strong>: Lasse Hallström, Joe Johnston; <strong>Genere</strong>: Fantastico, avventura; <strong>Cast principale</strong>:  Keira Knightley, Morgan Freeman, Matthew Macfadyen, Mackenzie Foy, Helen Mirren, Sergei Polunin, Jack Whitehall, Richard E. Grant, Eugenio Derbez, Ellie Bamber, Omid Djalili, Meera Syal; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/TUjTYJ7af00" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: La giovane Clara, durante l’annuale festa di Natale in casa Drosselmeyer, scopre l’esistenza di un mondo magico e fatato, diviso in quattro regni...</p>

<p><i>MUSEO – FOLLE RAPINA A CITTÀ DEL MESSICO</i>
<br /><strong>Regia</strong>: Alonso Ruizpalacios; <strong>Genere</strong>: Drammatico; <strong>Cast principale</strong>:  Gael Garcia Bernal, Simon Russell Beale, Ilse Salas, Alfredo Castro, Leticia Brédice, Lisa Owen, Lynn Gilmartin, Leonardo Ortizgris; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/0xFVGpboLAc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Juan e Wilson, studente trentenni, stanno organizzando il colpo che darà una sterzata netta alle loro vite: rubare degli importantissimi reperti storici dal museo di Città del Messico...</p>

<p><i>QUELLO CHE NON UCCIDE</i>
<br /><strong>Regia</strong>: Fede Alvarez; <strong>Genere</strong>: Thriller; <strong>Cast principale</strong>:  Claire Foy, Sverrir Gudnason, Sylvia Hoeks, Lakeith Stanfield, Vicky Krieps, Claes Bang, Synnøve Macody Lund, Beau Gadsdon, Stephen Merchant, Cameron Britton; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/5I6imTdr8Wc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Lisbeth Salander, la famigerata hacker, é costretta a rischiare nuovamente la vita, in un ciclone di complotti e assassinii...</p>

<p><i>TI PRESENTO SOFIA</i>
<br /><strong>Regia</strong>: Guido Chiesa; <strong>Genere</strong>: Commedia; <strong>Cast principale</strong>:  Fabio De Luigi, Micaela Ramazzotti, Caterina Sbaraglia, Andrea Pisani, Shel Shapiro, Chiara Spoletini, Daniele de Martino, Bob Messini; <strong>Data di uscita</strong>: 31 ottobre. 
<br /><iframe width="560" height="315" src="https://www.youtube.com/embed/ullqRK2jFVA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<br /><strong>Breve sinossi</strong>: Gabriele, impacciato e ossessivo, é il padre di Sofia. La presenza della ragazzina cambierà il rapporto tra il genitore e Mara, donna autoritaria e indipendente, che Gabriele ama e con la quale desidera vivere come in una famiglia...</p></div>
                <div class="clear"></div>
                
                
                <hr class="title" />
                <a href='http://www.close-up.it/spip.php?page=article_pdf&amp;id_article=13777' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf_2_0/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a>
            </div>
            <div class="module300 right">
                <!-- ADV TOP -->
<div class="advSquare">
	<script type="text/javascript"><!--
google_ad_client = "pub-8508097222421702";
/* ADV - 300x250 TOP */
google_ad_slot = "9321333616";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- FINE ADV TOP -->

<!-- PANNELLI -->


<div class="pannelli altro marginBottom30">
	<h4 class="size16 textUppercase font">NELLA STESSA RUBRICA</h4>
	<hr class="title" />
    <ul>
        
        <li>
            <a href="roma-dal-5-al-9-dicembre-il-fantafestival-torna-alla-grande"><img class='sidelist left marginRIght10' alt='Roma, dal 5 al 9 dicembre: il Fantafestival torna alla grande' src="local/cache-gd2/37cec6437c6f13aaef92efd62a0de1ad.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-dal-5-al-9-dicembre-il-fantafestival-torna-alla-grande" title="Roma, dal 5 al 9 dicembre: il Fantafestival torna alla grande">Roma, dal 5 al 9 dicembre: il Fantafestival torna alla grande</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="nuovo-articolo,13779"><img class='sidelist left marginRIght10' alt='Roma, dal 30 ottobre: torna &quot;A qualcuno piace classico&quot;, ottava edizione dei classici a Palaexpo' src="local/cache-gd2/b4952b6d6169930c8e28ac77c91d25b5.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="nuovo-articolo,13779" title="Roma, dal 30 ottobre: torna "A qualcuno piace classico", ottava edizione dei classici a Palaexpo">Roma, dal 30 ottobre: torna "A qualcuno piace classico", ottava edizione dei classici a Palaexpo</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="roma-31-ottobre-al-teatro-arciliuto-la-noche-criolla-dedicata-al-peru"><img class='sidelist left marginRIght10' alt='Roma, 31 ottobre: al Teatro Arciliuto la Noche Criolla dedicata al Per&#249;' src="local/cache-gd2/eca33eeeab7f308994f70e8e7ac99ded.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="roma-31-ottobre-al-teatro-arciliuto-la-noche-criolla-dedicata-al-peru" title="Roma, 31 ottobre: al Teatro Arciliuto la Noche Criolla dedicata al Perù">Roma, 31 ottobre: al Teatro Arciliuto la Noche Criolla dedicata al Perù</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="fumetto-la-storia-la-cronaca-e-le-tecniche-del-graphic-journalism-in-un-unico-volume"><img class='sidelist left marginRIght10' alt='Fumetto: la storia, la cronaca e le tecniche del graphic journalism in un unico volume' src="local/cache-gd2/07e572b9b4511a9723a4105c5f22f75e.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="fumetto-la-storia-la-cronaca-e-le-tecniche-del-graphic-journalism-in-un-unico-volume" title="Fumetto: la storia, la cronaca e le tecniche del graphic journalism in un unico volume">Fumetto: la storia, la cronaca e le tecniche del graphic journalism in un unico volume</a></h5>
            <div class="clear"></div>
        </li>
        <hr class='light' />
        <li>
            <a href="la-casa-delle-bambole-ghostland-dal-6-dicembre-al-cinema"><img class='sidelist left marginRIght10' alt='&quot;La casa delle bambole. Ghostland&quot; dal 6 dicembre al cinema' src="local/cache-gd2/cb476ffa081d7bd9c6dc85a43ab3ad47.jpg" width='40' height='28' style='height:28px;width:40px;' /></a>
            <h5 class="size12"><a href="la-casa-delle-bambole-ghostland-dal-6-dicembre-al-cinema" title=""La casa delle bambole. Ghostland" dal 6 dicembre al cinema">"La casa delle bambole. Ghostland" dal 6 dicembre al cinema</a></h5>
            <div class="clear"></div>
        </li>
        
    </ul>
    <hr class="title" />
    <a href="news-eventi"  class="button">TUTTI GLI ARTICOLI</a>
</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box marginBottom30" data-href="http://www.facebook.com/pages/Close-Up/288018447720" data-width="292" data-show-faces="true" data-border-color="E4E4E4" data-stream="false" data-header="false"></div>

<!-- FINE PANNELLI -->

<!-- PARTNER -->

	<a href="http://www.visionicorte.it/" target="blank" title="Vai al sito"><img src="local/cache-vignettes/L300xH213/arton12609-d3b7c.jpg"/></a>

<!-- FINE PARTNER -->

<!-- ADV BOTTOM -->
<div class="advSquare">
	
</div>
<!-- FINE ADV BOTTOM -->
            </div>
            <div class="clear"></div>                
		</div>
        <div id="footer">
	<div class="module280 left paddingLeft10 marginRight20">
		<h5 class="font">Sezioni</h5>
		<hr class="light" />
		<ul>
			<li><a href="http://www.close-up.it" title="Torna alla Home">HOME</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="festival" title="FESTIVAL">FESTIVAL</a></li>
			
				<li><a href="news-eventi" title="NEWS &amp; EVENTI">NEWS &amp; EVENTI</a></li>
			
				<li><a href="approfondimenti" title="APPROFONDIMENTI">APPROFONDIMENTI</a></li>
			
				<li><a href="incontri" title="INCONTRI">INCONTRI</a></li>
			
				<li><a href="close-up-la-rivista-su-carta" title="I BLOG DI CLOSE-UP">I BLOG DI CLOSE-UP</a></li>
			
		</ul>
	</div>
	<div class="module280 left paddingLeft10">
		<h5 class="font">Argomenti</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="cinema" title="CINEMA">CINEMA</a></li>
			
				<li><a href="recensioni" title="RECENSIONI">RECENSIONI</a></li>
			
				<li><a href="televisione" title="TELEVISIONE">TELEVISIONE</a></li>
			
				<li><a href="teatro" title="TEATRO">TEATRO</a></li>
			
				<li><a href="musica" title="MUSICA">MUSICA</a></li>
			
				<li><a href="libri" title="LIBRI">LIBRI</a></li>
			
				<li><a href="home-enterteinment" title="HOME ENTERTAINMENT">HOME ENTERTAINMENT</a></li>
			
		</ul>
	</div>
	<div class="module280 paddingRight30 right">
		<h5 class="font">Informazioni</h5>
		<hr class="light" />
		<ul>
			
				<li><a href="il-progetto" title="IL PROGETTO">IL PROGETTO</a></li>
			
				<li><a href="chi-siamo,721" title="CHI SIAMO">CHI SIAMO</a></li>
			
				<li><a href="contatti" title="CONTATTI">CONTATTI</a></li>
			
				<li><a href="cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
			
				<li><a href="condizioni-d-accesso-e-finalita-d-uso" title="Condizioni d'accesso e finalità d'uso">Condizioni d&#8217;accesso e finalità d&#8217;uso</a></li>
			
		</ul>
	</div>
	<div class="clear"></div>
	<hr />
	<p>&copy; Close-up: Storie della Visione - Rivista registrata presso il tribunale di Roma al nr. 312/2002 il 7 Giugno 2002</p>
</div>
	</div>
    <!-- Inserisci questo tag nell'intestazione <head> o appena prima del tag di chiusura </body> -->
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      {lang: 'it'}
    </script>
</body>
</html>
